PRESENTACION

Presentaciones, fotos, anecdotas y todo lo que quieras contar relacionado con tu vida junto al Rover.

Moderador: Grupo_Admin

ricki420
50 RPM
50 RPM
Mensajes: 14
Registrado: Sab Jun 24, 2017 4:47 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: BERAZATEGUI

PRESENTACION

Mensaje por ricki420 » Sab Jun 24, 2017 4:58 pm

Hola muchachos como estan?? Mi nombre es ricardo y hace 6 meses soy dueño de un rover 420 di la verdad nunca habia manejado un rover y desde que lo manejo me enamore!! El auto tiene hecho motor nuevo...bomba nueva...turbo nuevo y la tapa nueva tambien lo se porque el auto era de mi tio y fui yo quien lo llevaba de un lado para otro al rover...si son tan amables tengo dos consultas para hacerles si me pueden ayudar.
La primera es que el auto cuando esta frio es como que anda en tres cilindros y tira mucho humo blanco al calentar a temperatura normal se le pasan todos los sintomas y anda perfecto que podra ser muchachos?? Que este fuera de punto??

Y la segunda consulta es si alguno sabe cual es el fusible de las luces de stop ya que no tengo manual y las mismas no me funcionan.

Desde ya muchas gracias!!! Y un abrazo a todos los **************!!!



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Dom Jun 25, 2017 12:42 pm

Hola Ricardo, bienvenido y felicitaciones por tu 420!!!

Solo como confirmación:
Humo blanco, se disipa rápido en el aire = vapor
Humo blanco azulado = quema aceite
Humo negro = gasoil mal quemado

Cómo es específicamente el humo que notas en el escape?

La otra consulta es, cuanto estuvo parado el auto? Y si tiene toda la instalación eléctrica estándar?

Por el tema del problema en la luz de stop, comentamos si tu Rover es 4, o 5 puertas?
Más que nada para además de proporcionarte la ubicación de los fusibles aportarte algunos tips para verificar.

Saludos y gracias por tu presentación



ricki420
50 RPM
50 RPM
Mensajes: 14
Registrado: Sab Jun 24, 2017 4:47 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: BERAZATEGUI

Re: PRESENTACION

Mensaje por ricki420 » Dom Jun 25, 2017 6:45 pm

Gracias x interesarte en mi problema...el humo es blanco pero con olor a gas oil y falla como si estuviera en tres cilindros...justamente recien vengo de dar una vuelta y la verdad tengo una angustia barbara porque ahora se acelera solo el rover...este problema ya lo habian solucionado en la rover de san.juan y castro y ahora lo vuelve a hacer se pone loca la aguja del cuenta vueltas y se acelera a fondo lo apago y lo vuelvo a arrancar y queda regulando normal por unas cuadras hasta que se vuelve a acelerar...cuando lo arreglaron en rover lo que me dijeron es que le borraron los errores a la ecu pero ahora no se porque se genero de nuevo este problema.
Con respecto a la electricidad si tiene la original y es 5 puertas.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Dom Jun 25, 2017 7:23 pm

Mmmmmm.. mira, estás son cosas que verificaría yo en tu lugar y en el siguiente orden:
1 verificar el nivel de aceite, en los motores diesel cuando se pasan por mucho al echarle aceite se puede retroalimentar haciendo que se acelere a full y tire mucho humo blanco, en casos graves incluso al sacar el contacto en la llave el motor no se detiene, no se si es tu caso pero te lo dejo como opción
2 revisar el filtro de aire, en los diesel este es un tema muy importante ya que en la toma de aire va montado el sensor MAF que regula la inyección de combustible, y tener el filtro de aire tapado puede generar una inyección más rica en gasoil y a falta de oxígeno la ignición es pobre (quema mal), una prueba básica que se puede hacer es el de andarlo sin filtro de aire para ver como se comporta.
3 si lo anterior está todo en orden sería conveniente verificar la puesta a punto, ( en la bomba y en el cigüeñal), esto es un poco más complejo pero se puede verificar con sólo sacar unos cobertores y fotos, si se te da por verificar esto y querés hacerlo vos avisa para guiarte, igualmente mañana te subo algunas imágenes con respecto a este tema.
4 además sería bueno hacer verificar, o verificar vos mismo si se encuentran funcionales ( el solenoide de la EGR y la válvula de la EGR ), este conjunto controla la resirculacion de gases.


Yo miraría estas cosas como primer punto, para descartar cosas simples, sobre todo el tema de exceso de aceite en Carter, que parece una pavada pero créeme que se acelera a full las RPMS , tene en cuenta que en la mayoría de los casos las cosas no son tan graves como parecen solo hay que hacer unas buenas pruebas concluyentes para dar en la tecla



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Dom Jun 25, 2017 7:56 pm

Me olvidaba, mañana te subo imágenes de la posición de los fusibles, y al ser 5 puertas es posible que tengas cortado o en corto un cable dentro del flexible del portón trasero, tene en cuenta esto por si reemplazas el fusible y se vuelve a quemar



ricki420
50 RPM
50 RPM
Mensajes: 14
Registrado: Sab Jun 24, 2017 4:47 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: BERAZATEGUI

Re: PRESENTACION

Mensaje por ricki420 » Dom Jun 25, 2017 8:03 pm

Que buena ayuda me estas dando te agradezco de corazon...para empezar por lo que me decis del nivel de aceite si esta pasado de aceite el auto ya tengo algo para empezar tendria q hacerle un cambio de aceite ya tambien. ahora te hago otra consulta el q este pasado de aceite puede hacer que se pare solo el auto tambien?? Xq a veces se acelera y a veces se para solo perdon x mi ignorancia pero es que no soy muy ducho en estas cosas.
Mañana voy a hacer la prueba del filtro a ver que pasa
Y cuando.me mandes las fotos y si vos me podes guiar voy a ir probando lo de la puesta a punto porque la verdad los mecanicos son los complicados no los rover...muchas gracias.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Lun Jun 26, 2017 9:41 am

Fusilera interior (habitáculo)
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Lun Jun 26, 2017 9:48 am

Fusilera compartimiento de motor
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Lun Jun 26, 2017 9:54 am

Circuito eléctrico de luces de stop.
Esto es lo ultimo con respecto a la iluminación de luces de stop, cualquier consulta que tengas avisa.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Lun Jun 26, 2017 10:28 am

ricki420 escribió:Que buena ayuda me estas dando te agradezco de corazon...para empezar por lo que me decis del nivel de aceite si esta pasado de aceite el auto ya tengo algo para empezar tendria q hacerle un cambio de aceite ya tambien. ahora te hago otra consulta el q este pasado de aceite puede hacer que se pare solo el auto tambien?? Xq a veces se acelera y a veces se para solo perdon x mi ignorancia pero es que no soy muy ducho en estas cosas.
Mañana voy a hacer la prueba del filtro a ver que pasa
Y cuando.me mandes las fotos y si vos me podes guiar voy a ir probando lo de la puesta a punto porque la verdad los mecanicos son los complicados no los rover...muchas gracias.
Si es posible que se detenga de golpe el motor, pero esto lo aria mas que nada estando el motor medio frio, porque en ese estado la ignición es media pobre, la EGR se encuentra re-circulando los gases de escape a los cilindros nuevamente para ser quemados haciendo que se sature de aceite y la mezcla combustible de gasoil y aire, el fenómeno que se produce es algo muy parecido a un ahogamiento o apunamiento, pero estando el motor caliente en temperatura de trabajo (caliente), sucede exactamente lo contrario, el motor se retroalimenta y tiende a acelerarse de manera descontrolada.
Ojo... en tu caso esto solo es una hipótesis ya que no sabemos si esta pasado por mucho el nivel de aceite en cárter, tu motor lleva exactamente 5,2 litros de aceite de 10w/40 (semisintetico) o 5w/40 (sintético) para motores diesel y lleva esa cantidad porque ese motor viene con enfriador de aceite, de lo contrario llevaría "menos" cantidad.
Por este motivo si tenes pensado cambiar el aceite, cambialo, pero antes de hacerlo verifica el nivel de aceite en la varilla para verificar si esta pasado de nivel, o no, así sabes si tendrías que verificar la puesta a punto.

Cualquier duda avisa.



ricki420
50 RPM
50 RPM
Mensajes: 14
Registrado: Sab Jun 24, 2017 4:47 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: BERAZATEGUI

Re: PRESENTACION

Mensaje por ricki420 » Lun Jun 26, 2017 5:34 pm

gvchile escribió:
ricki420 escribió:Que buena ayuda me estas dando te agradezco de corazon...para empezar por lo que me decis del nivel de aceite si esta pasado de aceite el auto ya tengo algo para empezar tendria q hacerle un cambio de aceite ya tambien. ahora te hago otra consulta el q este pasado de aceite puede hacer que se pare solo el auto tambien?? Xq a veces se acelera y a veces se para solo perdon x mi ignorancia pero es que no soy muy ducho en estas cosas.
Mañana voy a hacer la prueba del filtro a ver que pasa
Y cuando.me mandes las fotos y si vos me podes guiar voy a ir probando lo de la puesta a punto porque la verdad los mecanicos son los complicados no los rover...muchas gracias.
Si es posible que se detenga de golpe el motor, pero esto lo aria mas que nada estando el motor medio frio, porque en ese estado la ignición es media pobre, la EGR se encuentra re-circulando los gases de escape a los cilindros nuevamente para ser quemados haciendo que se sature de aceite y la mezcla combustible de gasoil y aire, el fenómeno que se produce es algo muy parecido a un ahogamiento o apunamiento, pero estando el motor caliente en temperatura de trabajo (caliente), sucede exactamente lo contrario, el motor se retroalimenta y tiende a acelerarse de manera descontrolada.
Ojo... en tu caso esto solo es una hipótesis ya que no sabemos si esta pasado por mucho el nivel de aceite en cárter, tu motor lleva exactamente 5,2 litros de aceite de 10w/40 (semisintetico) o 5w/40 (sintético) para motores diesel y lleva esa cantidad porque ese motor viene con enfriador de aceite, de lo contrario llevaría "menos" cantidad.
Por este motivo si tenes pensado cambiar el aceite, cambialo, pero antes de hacerlo verifica el nivel de aceite en la varilla para verificar si esta pasado de nivel, o no, así sabes si tendrías que verificar la puesta a punto.

Cualquier duda avisa.
Miil gracias por las fotos y otra vez gracias por la ayuda!! Hoy le saque el filtro y lo sigue haciendo..el nivel del aceite esta pasado ahora te subo una foto..hoy llame a rover y me dijeron que se lo lleve que me reconocen ña garantia pero que lo volvio a hacer porque el auto no esta andando bien ya que hasta q no calienta falla y puede ser que le halla vuelto a tirar el error a la compu x esa falla vos que decis? Podra ser por eso? Lo bueno es que me dijo q se lo lleve que no hay drama...ahora lo q yo estaba pensando ya que estuve hablando con mi tio y el no cambio inyectores, no podra ser que un inyector este funcionando mal y por eso arranque fallando?? Y ande en tres cilindros?? Ahora lo que me queda la duda es que cuando calienta se le pasa...perdoon por tantas consultas.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Mar Jun 27, 2017 8:37 am

El nivel de aceite estaba pasado por mucho??

Buenisimo que te reconozcan la garantía eso habla muy bien del service mecánico, mira... el tema es así, una falla no se resuelve con tan solo borrar el código de falla almacenado, el reporte de código de falla sirve para ubicar de manera mas fácil lo que esta originando el problema, me parece correcto lo que te dicen que la falla salta nuevamente porque algo no esta andando bien y me parece mejor todavía que te pidan que lo lleves nuevamente para resolverlo.

Lo que comentas del inyector es muy posible, pero me parece que seria una buena idea verificar la puesta a punto antes de considerar ese tema, y esto es por lo siguiente:
Vos comentas que la falla la hace mas bien en frio, porque cuando calienta se le pasa, me parece que si fuera un inyector que esta pulverizando mal, en caliente tendrías que tener algunos síntomas de falla también, como vibración fuera de lo normal del motor, perdida de potencia, exceso de consumo de combustible etc..
Vos tenes un modificador en la falla que parece estar vinculado con la temperatura (por eso te preguntaba si el auto tenia la instalación eléctrica estándar) ya que son los sensores de temperatura los que sondean cuando un motor esta caliente o frio y la ECU maneja la inyección y avance según el estado térmico del motor.
y acá viene el tema de la puesta a punto:
el avance en la inyección y cantidad de combustible de un motor en frio es diferente al de un motor caliente, eso lo maneja la ECU mediante la lectura de los sensores de temperatura como te comente, si bien el avance en el encendido es "dinámico" dependiendo de la temperatura, éste parte de un estado fijo que lo determina la puesta a punto de la bomba inyectora contra la posición del cigueñal y el árbol de levas, es por esto que si la puesta a punto esta mal, esto afecta también el avance del encendido que gestiona la ECU.

Pero no te vuelvas loco con este tema son solo conclusiones a la distancia, llevalo al service como te pidieron y fijate como va el tema, es muy posible que lo resuelvan sin mayores inconvenientes y puedas empezar a disfrutar tu Rover como corresponde.

comentanos como te fue.



ricki420
50 RPM
50 RPM
Mensajes: 14
Registrado: Sab Jun 24, 2017 4:47 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: BERAZATEGUI

Re: PRESENTACION

Mensaje por ricki420 » Mié Jun 28, 2017 7:55 pm

gvchile escribió:El nivel de aceite estaba pasado por mucho??

Buenisimo que te reconozcan la garantía eso habla muy bien del service mecánico, mira... el tema es así, una falla no se resuelve con tan solo borrar el código de falla almacenado, el reporte de código de falla sirve para ubicar de manera mas fácil lo que esta originando el problema, me parece correcto lo que te dicen que la falla salta nuevamente porque algo no esta andando bien y me parece mejor todavía que te pidan que lo lleves nuevamente para resolverlo.

Lo que comentas del inyector es muy posible, pero me parece que seria una buena idea verificar la puesta a punto antes de considerar ese tema, y esto es por lo siguiente:
Vos comentas que la falla la hace mas bien en frio, porque cuando calienta se le pasa, me parece que si fuera un inyector que esta pulverizando mal, en caliente tendrías que tener algunos síntomas de falla también, como vibración fuera de lo normal del motor, perdida de potencia, exceso de consumo de combustible etc..
Vos tenes un modificador en la falla que parece estar vinculado con la temperatura (por eso te preguntaba si el auto tenia la instalación eléctrica estándar) ya que son los sensores de temperatura los que sondean cuando un motor esta caliente o frio y la ECU maneja la inyección y avance según el estado térmico del motor.
y acá viene el tema de la puesta a punto:
el avance en la inyección y cantidad de combustible de un motor en frio es diferente al de un motor caliente, eso lo maneja la ECU mediante la lectura de los sensores de temperatura como te comente, si bien el avance en el encendido es "dinámico" dependiendo de la temperatura, éste parte de un estado fijo que lo determina la puesta a punto de la bomba inyectora contra la posición del cigueñal y el árbol de levas, es por esto que si la puesta a punto esta mal, esto afecta también el avance del encendido que gestiona la ECU.

Pero no te vuelvas loco con este tema son solo conclusiones a la distancia, llevalo al service como te pidieron y fijate como va el tema, es muy posible que lo resuelvan sin mayores inconvenientes y puedas empezar a disfrutar tu Rover como corresponde.

comentanos como te fue.
Dale el martes lo llevo y apenas me den el diagnostico te lo cuento...gracias por bancarme y contestarme todas mis consultas!!! Un abrazo!!!



ricki420
50 RPM
50 RPM
Mensajes: 14
Registrado: Sab Jun 24, 2017 4:47 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: BERAZATEGUI

Re: PRESENTACION

Mensaje por ricki420 » Mié Jun 28, 2017 7:59 pm

Tengo la foto de la varilla de aceite pero no se como adjuntarla estara pasado medio litro.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: PRESENTACION

Mensaje por gvchile » Jue Jun 29, 2017 8:40 am

ricki420 escribió:Tengo la foto de la varilla de aceite pero no se como adjuntarla estara pasado medio litro.
Para subir imágenes:
al pie del recuadro donde contestas
hacer click en : Subir Adjunto
Hacer click en: Examinar
Ubicar la imagen donde se encuentre en el disco rígido, o memoria
hacer click sobre la imagen
hacer click en abrir
y por ultimo hacer click en : Agregar archivo

Nota:
La imagen no puede ser mayor a 2048 x 2048 pixeles, si es mas grande que esto conviene achicar su tamaño al 50% por ejemplo.
Una ves adjuntada la imagen es conveniente hacer click en vista previa "antes de enviar" para ver como va a ser publicada la imagen y la respuesta, si esta todo en orden le das click en enviar y listo..



Responder

Volver a “Mi Rover y Yo / Presentaciones”