Presentacion

Presentaciones, fotos, anecdotas y todo lo que quieras contar relacionado con tu vida junto al Rover.

Moderador: Grupo_Admin

Responder
Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Presentacion

Mensaje por Leonidas34 » Mié Jun 28, 2017 1:49 am

Hola a todos, me llamo Leonidas soy de La Serena Chile, hace unos 8 meses que tengo mi rover 216 SII, muy desconfiado lo compre porque no conocía la marca, pero al manejar lo me enamore jaja, es justo lo que necesito para mi familia y cuidad, he leído mucho el foro sobre tantas cosas de esta marca, es lo mejor de verdad ayuda mucho este foro, pero lamentablemente ya tengo mis primeros problemas con mi rover :cry: uno de ellos es que no parte en caliente ( ya me leí todo el foro sobre ese tema) y el ultimo y que me paso hace poco es que al cambiarle la batería al mando se des configuro y se me bloqueo el motor y lo mejor es que no tengo el código eka (también lei todo sobre ese tema en el foro :-D ) asi que mi rover ya lleva estacionado 5 días fuera de mi trabajo :cry: , se de unos usuarios que son unos capos en ese tema pero no recuerdo sus nombres y sin el bendito código no puedo hacer nada acá cobran un ojo de la cara scanear la computadora para obtener el código, bueno eso si alguien recuerda a estos capos que saben sobre este problema les agradecería me dejen sus nombres para ponerme en contacto con ellos.

Nuevamente muchas gracias por tener este foro =D> :-D



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Mié Jun 28, 2017 9:57 am

Bienvenido Leonidas compatriota
Mira... en el club el Nº 1 entendido en estos temas y en muchos otros es el Sr. Diego (Usuario = Diego74-2000) te sugeriría que le envíes un MP, seguramente te va a poder orientar de como solucionar el tema de la inmovilizacion de motor.

Por lo pronto con respecto a este tema para descartar una tontera, o pavada como se le dice por estos lados intenta lo siguiente:

1 =Asegurate que la pila del mando este cargada, si es necesario ponle una nueva la que lleva es CR2032 (la misma que llevan los mother de computadoras) así que ésta pila la podes adquirir en cualquier casa de computación.

2= Asegurate que la pila del mando este bien instalada el (+) hacia arriba, parece una tontera pero conviene aclararlo por las dudas.

3= Entra al auto y cierra la puerta, y cerca del tambor donde pones la llave empezá a presionar el botón del mando varias veces (unas 20 o 30 veces) hasta que notes que se activa y desactiva el cierre centralizado, una ves que notas que ya responde el cierre centralizado desde el mando, listo! ya podes desbloquear el inmovilizador desde el mando, esto lo que hace es sincronizar el mando con respecto a la central de alarma del auto, este procedimiento tenes que hacerlo cada ves que desconectas la batería.

Con respecto a la puesta en marcha forzada en frio, seria bueno saber si tenes alguna reforma para el encendido independiente de los ventiladores de radiador, muchas reformas saltean o alteran los valores resistivos del sensor de temperatura ECT de color marrón y eso deja a la ECU del auto sin la posibilidad de asignar valores de inyección de CEBADO = (rico en combustible) en frio, o calibrar el valor optimo de inyección cuando el motor esta en temperatura de trabajo, esto pasa porque al no tener valores del sensor la ECU no sabe en que estado térmico se encuentra el motor y por ende asigna un valor de emergencia.
Por este tema, la pregunta es la siguiente:
Sabes o tenes idea si tu Rover tiene alguna reforma para el encendido independiente de los ventiladores de radiador??



Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Re: Presentacion

Mensaje por Leonidas34 » Jue Jun 29, 2017 1:25 am

Amigo de verdad que habia probado todo y para mi sorpresa hoy hice lo que me dijiste y puse el comando tocando el tambor de la llave y se desactivo no me lo creia :-D , lo probe varias veces y funciono siempre muchas gracias por otro dato que sirve mucho, lo del arranque me pasa solo en caliente, cuando paro el auto después de haber andado un tiempo, no hay caso en que arranque, nose si sera el burro o la bobina, lo mande donde mi mecánico que es bastante bueno y honrrado y no pudo encontrar el problema, me tubo el auto casi 2 semanas pero no me cobro nada ya que no pudo solucionarme el problema, cuando estoy en un taco llego a sudar preocupado en que el auto no se me pare #-o, no quiero abrir otro tema sobre este problema por que ya lo an hecho varias veces pero no he visto soluciones concretas :(



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Jue Jun 29, 2017 8:28 am

Buenisimo Leonidas, una buena.

Bien lo del mecánico, eso habla bien de como se maneja en su trabajo, en otros casos algunos comienzan la lotería de soluciones y empiezan a cambiar cosas y al final las soluciones son muy costosas o nulas.

Por el tema de la puesta en marcha, hay que tener en cuenta que para que un motor encienda se tienen que dar las siguientes cosas:
Compresión en todos los cilindros
Chispa en las bujías
Que llegue la correcta cantidad de combustible y aire a los cilindros (según condición térmica del motor)
Una distribución bien sincronizada y a punto
y al momento de la puesta en marcha contar con "buenas vueltas" del motor de arranque

Sabiendo esto se puede iniciar la búsqueda de la falla de manera más simplificada y encarando la búsqueda sobre estos 5 puntos básicos en el momento mismo de la falla.

Si tu quieres te comento algunas cosas que podrías verificar, y dependiendo de lo que salga, se le podría sugerir a tu mecánico por cual de estos 5 puntos encarar el problema, y el porque tendría que hacerlo.
Tene en cuenta que no siempre la falla del otro concuerda con la falla que tenemos, los síntomas pueden ser similares pero tener diferentes motivos, es bueno leer los post, pero mejor aun es consultar sobre nuestra propia falla de esa manera se encara la solución de manera mas prolija y segura.



Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Re: Presentacion

Mensaje por Leonidas34 » Vie Jun 30, 2017 1:30 am

gvchile escribió:Bienvenido Leonidas compatriota
Mira... en el club el Nº 1 entendido en estos temas y en muchos otros es el Sr. Diego (Usuario = Diego74-2000) te sugeriría que le envíes un MP, seguramente te va a poder orientar de como solucionar el tema de la inmovilizacion de motor.

Por lo pronto con respecto a este tema para descartar una tontera, o pavada como se le dice por estos lados intenta lo siguiente:

1 =Asegurate que la pila del mando este cargada, si es necesario ponle una nueva la que lleva es CR2032 (la misma que llevan los mother de computadoras) así que ésta pila la podes adquirir en cualquier casa de computación.

2= Asegurate que la pila del mando este bien instalada el (+) hacia arriba, parece una tontera pero conviene aclararlo por las dudas.

3= Entra al auto y cierra la puerta, y cerca del tambor donde pones la llave empezá a presionar el botón del mando varias veces (unas 20 o 30 veces) hasta que notes que se activa y desactiva el cierre centralizado, una ves que notas que ya responde el cierre centralizado desde el mando, listo! ya podes desbloquear el inmovilizador desde el mando, esto lo que hace es sincronizar el mando con respecto a la central de alarma del auto, este procedimiento tenes que hacerlo cada ves que desconectas la batería.

Con respecto a la puesta en marcha forzada en frio, seria bueno saber si tenes alguna reforma para el encendido independiente de los ventiladores de radiador, muchas reformas saltean o alteran los valores resistivos del sensor de temperatura ECT de color marrón y eso deja a la ECU del auto sin la posibilidad de asignar valores de inyección de CEBADO = (rico en combustible) en frio, o calibrar el valor optimo de inyección cuando el motor esta en temperatura de trabajo, esto pasa porque al no tener valores del sensor la ECU no sabe en que estado térmico se encuentra el motor y por ende asigna un valor de emergencia.
Por este tema, la pregunta es la siguiente:
Sabes o tenes idea si tu Rover tiene alguna reforma para el encendido independiente de los ventiladores de radiador??
amigo me quiero matar, hoy por fin iba a ocupar el rover y no pude desbloquear el motor desde el mando, probe todo, pero no hizo nada de nada, lo puse junto al tambor de la llave, aprete clicks hasta por debajo de los pedales, serca del cenicero pero no fue imposible, lo mire y lo deje fuera de mi trabajo por sexto dia ya me estan saliendo canas :cry:



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Vie Jun 30, 2017 10:11 am

Leon, pueden estar pasando las siguientes cosas:
1 puede que la pila del mando este agotada
2 en caso que la pila del mando sea nueva y este bien instalada, es posible que los switch de los botones del mando estén malos.

Recomendación:
1 Si la pila del mando tiene mas de 1 año, te recomendaría que la cambies directamente, si necesitas una mano con ésto avisa, tene en cuenta que al cambiar la pila del mando vas a tener que volver a sincronizar el mando como ya lo hiciste (presionando varias veces los botones del mando cerca del tambor de la llave).

2 En caso que la pila sea nueva y este bien instalada, en el centro del tablero (entre el tacometro y el velocímetro en la parte inferior) cuando el motor esta inmovilizado vas a ver una luz roja, bueno esa luz roja te esta informando que el motor esta inmovilizado, pero ademas esto te puede ayudar a saber si la central de alarma esta recibiendo la señal del mando.
como??
presiona los botones del mando y observa esa luz roja, si la luz roja parpadea al presionar los botones, es porque el mando funciona y envía la señal a la central de alarma (lo mas posible es que el problema no este en el mando)

presiona los botones del mando y observa esa luz roja, si la luz roja "NO" parpadea al presionar los botones, es porque el mando funciona mal y "NO" envía la señal a la central de alarma (lo mas posible es que el problema sean los switch de los botones, puede que estén dañados)

Claro... la falla la pueden originar varias cosas, pero.... estas opciones que te comento, son las primeras cosas que tendrías que verificar antes de volverte loco.

Fijate y comentanos



Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Re: Presentacion

Mensaje por Leonidas34 » Vie Jun 30, 2017 4:34 pm

gvchile escribió:Leon, pueden estar pasando las siguientes cosas:
1 puede que la pila del mando este agotada
2 en caso que la pila del mando sea nueva y este bien instalada, es posible que los switch de los botones del mando estén malos.

Recomendación:
1 Si la pila del mando tiene mas de 1 año, te recomendaría que la cambies directamente, si necesitas una mano con ésto avisa, tene en cuenta que al cambiar la pila del mando vas a tener que volver a sincronizar el mando como ya lo hiciste (presionando varias veces los botones del mando cerca del tambor de la llave).

2 En caso que la pila sea nueva y este bien instalada, en el centro del tablero (entre el tacometro y el velocímetro en la parte inferior) cuando el motor esta inmovilizado vas a ver una luz roja, bueno esa luz roja te esta informando que el motor esta inmovilizado, pero ademas esto te puede ayudar a saber si la central de alarma esta recibiendo la señal del mando.
como??
presiona los botones del mando y observa esa luz roja, si la luz roja parpadea al presionar los botones, es porque el mando funciona y envía la señal a la central de alarma (lo mas posible es que el problema no este en el mando)

presiona los botones del mando y observa esa luz roja, si la luz roja "NO" parpadea al presionar los botones, es porque el mando funciona mal y "NO" envía la señal a la central de alarma (lo mas posible es que el problema sean los switch de los botones, puede que estén dañados)

Claro... la falla la pueden originar varias cosas, pero.... estas opciones que te comento, son las primeras cosas que tendrías que verificar antes de volverte loco.

Fijate y comentanos
Gracias por responder, la pila esta nueva y claro la luz roja ni se mueve ni pestañea nada, estara en otra frecuencia? Me inclino por que esta fallando por que aveces si funciona, y a todo esto de donde carajos sacare otro mando si este definitivamente esta malo? :(



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Vie Jun 30, 2017 7:12 pm

En otra frecuencia, no creo, pero no es imposible, me inclinaria mas por un problema en los swith de los botones del mando, va... es lo que verificaria antes de considerar algo mas complicado, vos tenes multimetro?, o tenes algun conocido que tenga y lo sepa usar?? porque se pueden probar y te sacrias la duda enseguida con una simple medicion, y si estuvieran dañados cualquier tecnico electronico te los puede cambiar.



Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Re: Presentacion

Mensaje por Leonidas34 » Sab Jul 01, 2017 12:32 am

Amigo acabo de limpiar el mando con un liquido para circuitos y para mi sorpresa la botonera que abre al auto esta desoldada en uno de sus pines, con razon nunca desbloquearía el motor y avaces tomaba y otras no, ahora a ver donde carajos lo sueldan #-o



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Sab Jul 01, 2017 5:30 pm

buenisimo, al parecer eran los switch de los botones, cualquier service de tv, o electronica te lo puede soldar, eso si fíjate que sea alguien con experiencia porque tiene algunos componentes smd en su contorno no hay que pasarlos de calor



Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Re: Presentacion

Mensaje por Leonidas34 » Mié Jul 05, 2017 10:19 pm

por aca de nuevo master y ahora ya sin salidas, lleve el mando donde un electricista, le puso botones nuevos pero el mando no hace nada, me dijo que nisiquira da señal en pocas palabras esta muerto, ya tengo mi auto hace 3 semanas botado fuera de mi trabajo y es un estacionamiento abierto :cry:
sin el bendito codigo no puedo desbloquear el motor y mi situación de dinero va de mal empeor, no puedo ni venderlo asi como esta porque ni ponerlo andar puedo :(



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Jue Jul 06, 2017 10:43 am

Haber si lo podemos ubicar a Diego que es el mas entendido en este tema, talves pueda conseguir el código EKA para que lo puedas introducir y salir del paso.

Por lo pronto si podes enviame una foto de buena calidad de la plaquetita del mando de ambas caras, quiero ver si esta bien lo que te hicieron, o si se ve algo raro = gustavojosevelosoherrera@gmail.com

Lastima que estas lejos sino, el tema era mucho mas sencillo.



Leonidas34
50 RPM
50 RPM
Mensajes: 7
Registrado: Mié Jun 28, 2017 1:12 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Serena

Re: Presentacion

Mensaje por Leonidas34 » Sab Jul 08, 2017 8:57 pm

Amigo ahora envio las fotos a tu correo, hoy me dieron unos presupuestos para scanear el auto y van de $90mil pesos hasta $350 mi por reconfigurar la computadora, casi me mori preferiria vender el auto por partes :c

gvchile escribió:Haber si lo podemos ubicar a Diego que es el mas entendido en este tema, talves pueda conseguir el código EKA para que lo puedas introducir y salir del paso.

Por lo pronto si podes enviame una foto de buena calidad de la plaquetita del mando de ambas caras, quiero ver si esta bien lo que te hicieron, o si se ve algo raro = gustavojosevelosoherrera@gmail.com

Lastima que estas lejos sino, el tema era mucho mas sencillo.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Presentacion

Mensaje por gvchile » Lun Jul 10, 2017 8:31 am

Leonidas34 escribió:Amigo ahora envio las fotos a tu correo, hoy me dieron unos presupuestos para scanear el auto y van de $90mil pesos hasta $350 mi por reconfigurar la computadora, casi me mori preferiria vender el auto por partes :c
Serian en moneda Argentina entre 2.288$ a 8.899$, con veo razonable lo de los 90.000$ por un control nuevo + configuración los 350.000 ya me parece una locura en cualquier país :(

Leon, vi las fotos, te faltaron las imágenes del otro lado (la cara donde va la pila), fijate si la podes enviar.
Veo que ese control se pudo haber mojado y bastante en algún momento, puede ser?
Tambien veo que le repasaron la soldadura en los pines de la memoria, eso lo hicieron cuando cambiaron los botones? o ya estaba de antes??

La bobina smd que se ve con los puntos rojo, marron y negro, seria conveniente medirla, ya que esta bobina está en el circuito del resonador, que es el que genera la frecuencia del mando.
No tenes algún amigo que tenga un multimetro y lo sepa usar?? no es tan complicado usarlo, solo seria para realizar algunas mediciones.



Responder

Volver a “Mi Rover y Yo / Presentaciones”