le puse USB al rover!!!

Problemas y soluciones del entretenimiento a bordo

Moderador: Grupo_Admin

leonelluna
Banneado!
Banneado!
Mensajes: 3832
Registrado: Dom Ene 18, 2009 11:18 pm
Modelo de Rover: Otro
Localidad: xxxxxxxxxxx

Re: le puse USB al rover!!!

Mensaje por leonelluna » Jue Jul 16, 2009 11:55 pm

Pacheco escribió:
leonelluna escribió:
segundo escribió:Nooooooooooooooooooooooooooo!!!! para que lo tocaste????? Ahora no lo quiero.

Te quedo muy bien, discreto. Lo hiciste vos??

Abrazo!!!
sisi hace un tiempo estaba usando el pen para escuchar musica!! y ya estaba podrido de tener el cablesito ahi colgado!! entonces me decidi por hacer eso!! total esos plasticos no los puedo ocupar con nada!!!! pero que de 10!!! es desmontable por separado!! osea si saco el estereo queda puesto igual!! un abrazo

Hola Leonel, antes que nada felicitaciones por el laburito que te mandaste !! Pero hay algo que no entiendo : Decís que estabas usando el pen drive para escuchar música y que estabas cansado de tener el cablecito ahí colgado. Qué cablecito ?? Por lo que veo en la foto, tu stereo tiene una entrada auxiliar en el frente de 2,5 mm. Tu pen drive tiene una salida stereo de 2,5 mm y lo conectabas a la entrada auxiliar del stereo ????

Otra cosa es cómo conectaste la entrada USB al stereo ??

Sacame estas dudas porque a lo mejor puedo hacerlo en mi stereo así no lo cambio ( es un ALPINE con CD que vino original con el auto ).

Saludos !!
pacheco querido!!! la cosa es asi el estereo que yo tengo tiene usb pero no como la mayoria de los estereos que lo tienen incorporado al frente, sino que tiene una salidad desde atras, mas presisamente una salida de mini usb de 5 pines!!! entonces que hice yo en ves de tirar un cable largo y dejarlo suelto por ahi( como lo tuve un tiempo) decidi buscarle la forma para que quede fijo en un lugar, cosa de que no tenga que andar con cables colgando!!! pero entiendo a lo que vos te referis!! no es que yo se lo agregue!! ya lo tenia solo que me las ingenie para que me quede integrado al auto y no como un agregado!!! un abrazo y ya sabes!! quiero los aros para mi rover!!!!! jaja



Avatar de Usuario
Pacheco
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 530
Registrado: Sab May 17, 2008 10:37 pm
Sexo: Masculino
Modelo de Rover: 25
Localidad: Bahía Blanca
Ubicación: Bahía Blanca

Re: le puse USB al rover!!!

Mensaje por Pacheco » Vie Jul 17, 2009 8:56 am

AAAHHHHh ......... Ahora sí entendí ! :-D

Muchas gracias por la explicación y felicitaciones nuevamente por el trabajo =D> =D>

Un abrazo !


Sí Sí, viste bien ....... es un Rover !!!!
Imagen

leonelluna
Banneado!
Banneado!
Mensajes: 3832
Registrado: Dom Ene 18, 2009 11:18 pm
Modelo de Rover: Otro
Localidad: xxxxxxxxxxx

Re: le puse USB al rover!!!

Mensaje por leonelluna » Vie Jul 17, 2009 1:05 pm

Pacheco escribió:AAAHHHHh ......... Ahora sí entendí ! :-D

Muchas gracias por la explicación y felicitaciones nuevamente por el trabajo =D> =D>

Un abrazo !
de nada pacheco!!!! espero que pronto podamos encontrarnos como en mardel!! un abrazo



gasty23
50 RPM
50 RPM
Mensajes: 16
Registrado: Mar Jul 13, 2010 6:33 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: capital federal

Re: le puse USB al rover!!!

Mensaje por gasty23 » Mié Jul 14, 2010 11:21 pm

Muy pero muy buen trabajo !! =D> =D>
te felicito


¡¡Rover clase y elegancia !!

Avatar de Usuario
luncheonticket
AL CORTEEEE
AL CORTEEEE
Mensajes: 1022
Registrado: Lun Oct 06, 2008 4:08 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: CABA
Ubicación: Belgrano, Cdad. de Bs. As.

Re: le puse USB al rover!!!

Mensaje por luncheonticket » Jue Jul 15, 2010 8:36 pm

Como mi stereo no tiene USB (pero sí line-in), me compré uno de estos para cargar el mp3, celular, etc:

Imagen

La verdad anda muy bien, no me puedo quejar.



Avatar de Usuario
ccinet
1000 RPM
1000 RPM
Mensajes: 234
Registrado: Dom Sep 19, 2010 1:07 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Miguel

Re: le puse USB al rover!!!

Mensaje por ccinet » Jue Sep 30, 2010 3:44 pm

luncheonticket escribió:Como mi stereo no tiene USB (pero sí line-in), me compré uno de estos para cargar el mp3, celular, etc:

Imagen

La verdad anda muy bien, no me puedo quejar.
Hola, que es ese dispositivo? le conectas un pen drive directamente y la salida al auxiliar?
Saludos



Avatar de Usuario
ccinet
1000 RPM
1000 RPM
Mensajes: 234
Registrado: Dom Sep 19, 2010 1:07 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Miguel

Re: le puse USB al rover!!!

Mensaje por ccinet » Jue Sep 30, 2010 3:48 pm

leonelluna escribió:bueno muchacho me canse de tener que usar cd!! y como radio no escucho me decidi por ponerle un puerto usb al rover!!! meto los mp3 ahi y me olvido!! aparte mucho mas facil para actualizar!!! espero que les guste como quedo!! ahi les pongo unas fotos!! un abrazo
El trabajo te quedó muy prolijo pero particularmente lo hubiese metido en la guantera, además de no tener que tocar nada del frente me queda a resguardo de algún mano larga ;)
Saludos



Avatar de Usuario
segundo
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 4253
Registrado: Vie Nov 23, 2007 4:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Ubicación: Necochea

Re: le puse USB al rover!!!

Mensaje por segundo » Jue Sep 30, 2010 4:03 pm

si, tiene razon, lo aruinaste, ahora no lo quiero.

Segundo



Avatar de Usuario
rolito223
Encuentros
Encuentros
Mensajes: 1749
Registrado: Dom Dic 21, 2008 12:02 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Lujan
Mensaje personal: Rover 420si '98

Re: le puse USB al rover!!!

Mensaje por rolito223 » Dom Oct 03, 2010 3:44 pm

segundo escribió:si, tiene razon, lo aruinaste, ahora no lo quiero.

Segundo
ademas, para q qres un rover con escencia de bm!! no te gastes segundo, esta horrible.... =P~ =P~


Vendo:
-Insignias "Rover" completamente cromadas
-Escudo Trasero Rover 400 5ptas

leonelluna
Banneado!
Banneado!
Mensajes: 3832
Registrado: Dom Ene 18, 2009 11:18 pm
Modelo de Rover: Otro
Localidad: xxxxxxxxxxx

Re: le puse USB al rover!!!

Mensaje por leonelluna » Lun Oct 04, 2010 8:49 am

hoy le puse el tacho!!! me convencieron, me equivoque lo vendo y me compro un a4 3.2 para ver si puedo borrar mi error jaja, ahora espero que con la venta me den 50.000U$s asi solo me resta poner lo que falta para el audi jaja un abrazo



sanmafede
50 RPM
50 RPM
Mensajes: 21
Registrado: Mar Mar 15, 2011 9:47 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: castelar

Re: le puse USB al rover!!!

Mensaje por sanmafede » Vie Mar 18, 2011 12:05 am

te quedo barbaro te felicitoo =D>



Responder

Volver a “Audio y Multimedia”