Rompí la antena del 400 :(

Problemas y soluciones del entretenimiento a bordo

Moderador: Grupo_Admin

Responder
Avatar de Usuario
ccinet
1000 RPM
1000 RPM
Mensajes: 234
Registrado: Dom Sep 19, 2010 1:07 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Miguel

Rompí la antena del 400 :(

Mensaje por ccinet » Sab Dic 11, 2010 6:37 pm

Al sacar el cubreautos enganche la antena que es de fibra de vidrio y la quebré en la base que va roscada :cry: Se consiguen originales? o de última de que auto se puede adaptar... me parecío viendo en calle que los peugeot 206 tiene un sistema similar, no se si irá la rosca.

Saludos



Avatar de Usuario
seb
Site Mod
Site Mod
Mensajes: 1460
Registrado: Vie Ago 14, 2009 11:04 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Capital Federal
Ubicación: Belgrano

Re: Rompí la antena del 400 :(

Mensaje por seb » Sab Dic 11, 2010 8:00 pm

Mira yo encargue la original de Inglaterra, me salio algo asi como 50 mangos, si me llega bien te aviso y te encargo una, total estamos cerca! :wink:


Imagen

Avatar de Usuario
ccinet
1000 RPM
1000 RPM
Mensajes: 234
Registrado: Dom Sep 19, 2010 1:07 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Miguel

Re: Rompí la antena del 400 :(

Mensaje por ccinet » Sab Dic 11, 2010 10:23 pm

seb escribió:Mira yo encargue la original de Inglaterra, me salio algo asi como 50 mangos, si me llega bien te aviso y te encargo una, total estamos cerca! :wink:
Seb estoy muy agradecido por tu gauchada, actitudes como estas son las que hacen de este sitio un lugar especial =D> . Te cuento que por el sábado lluvioso tuve que postergar algunas cosas y aproveché para darle un vistazo más detenido al daño en la antena. Se reventó justo en la parte que entra al capuchón roscado quedando unida solo por un hilo de cobre que pasa por el centro. Perdida por perdida corté el hilo justo al raz del capuchón y con unas pinzas extraje lo que quedaba de antena dentro del capuchón (salieron 2 cm más un boton metálico que hace contacto en el fondo con la pieza de cobre roscada). Luego de esto le pasé una mecha de 3.25 mm para limpiar el agujero. Corté con una sierra para calar el pedazo de antena hasta la parte sana, unos 3cm, cuidando de no cortar el hilo de cobre- Luego con el hilo sobrante formé un botón y lo estañé. Finalmente introduje a presión la antena hasta el fondo para que el botón haga contacto con la pieza roscada de cobre y lo aseguré con la gotita.
Quedo pipi-cucu!!! como nueva, perdí unos 5 cm pero ni se nota y la radio va joya sin pérdidas de la señal. \:D/
De todas maneras tengo presente tu oferta por si las moscas pero creo que quedó impecable.

Un abrazo!!!



Avatar de Usuario
ntchere
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 1953
Registrado: Vie Feb 29, 2008 8:17 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Saavedra
Ubicación: Capital Federal

Re: Rompí la antena del 400 :(

Mensaje por ntchere » Sab Dic 11, 2010 11:47 pm

Yo tengo la que le saque a mi auto guardada en un placard, si la necesitas me avisas y arreglamos.... ya que me traje una más corta y un poco más dura (original rover) ya que la que viene en el auto una vez la agarré con una rama y en el latigazo pegó en el techo y me lo marco. Si vas a pedir yo te aconsejo que traigas la más cortita.

Slds,

Nicolas


Mi Rover tiene nuevo dueño, pero siempre será mi primer auto. Gracias.

Avatar de Usuario
seb
Site Mod
Site Mod
Mensajes: 1460
Registrado: Vie Ago 14, 2009 11:04 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Capital Federal
Ubicación: Belgrano

Re: Rompí la antena del 400 :(

Mensaje por seb » Dom Dic 12, 2010 12:29 am

Bien ahi ccinet!!! Cuando me llegue la antena pongo la foto, yo tambien pedi la cortita orginal Rover, asi que si te va te la encargo!! en que parte de san miguel estas??? yo estudie en san miguel, salia por alla, tengo familia!!


Imagen

Avatar de Usuario
ccinet
1000 RPM
1000 RPM
Mensajes: 234
Registrado: Dom Sep 19, 2010 1:07 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Miguel

Re: Rompí la antena del 400 :(

Mensaje por ccinet » Dom Dic 12, 2010 2:07 pm

seb escribió:Bien ahi ccinet!!! Cuando me llegue la antena pongo la foto, yo tambien pedi la cortita orginal Rover, asi que si te va te la encargo!! en que parte de san miguel estas??? yo estudie en san miguel, salia por alla, tengo familia!!
Tengo presente lo de la antena o para otra cosa te consulto como es que lo traes. Por el momento la antena parece bancarsela con el arreglo, es mas, no se nota para nada que esta reparada. Estoy por la zona del Colegio Máximo y estudie en la gloriosa ENET N° 1 Japon. En que colegio estudiaste?



Avatar de Usuario
seb
Site Mod
Site Mod
Mensajes: 1460
Registrado: Vie Ago 14, 2009 11:04 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Capital Federal
Ubicación: Belgrano

Re: Rompí la antena del 400 :(

Mensaje por seb » Dom Dic 12, 2010 8:03 pm

ccinet escribió:
seb escribió:Bien ahi ccinet!!! Cuando me llegue la antena pongo la foto, yo tambien pedi la cortita orginal Rover, asi que si te va te la encargo!! en que parte de san miguel estas??? yo estudie en san miguel, salia por alla, tengo familia!!
Tengo presente lo de la antena o para otra cosa te consulto como es que lo traes. Por el momento la antena parece bancarsela con el arreglo, es mas, no se nota para nada que esta reparada. Estoy por la zona del Colegio Máximo y estudie en la gloriosa ENET N° 1 Japon. En que colegio estudiaste?
Compro todo por ebay ahora, proximamente pego contacto en ezeiza, asi que cuando eso pase le compro a rimmer bros que es el distribuidor mas grande del mundo de rover, ahi me endeudo hasta las manos!!
Yo estudie en el colegio Ntra. Sra. del Asuncion, en Santa brigida, vivo cerca del cruce castelar, La Japon era lo mas me acuerdo!


Imagen

emmeko
50 RPM
50 RPM
Mensajes: 37
Registrado: Jue Dic 23, 2010 10:40 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: centro

Re: Rompí la antena del 400 :(

Mensaje por emmeko » Vie Dic 24, 2010 5:40 am

Ay yo quiero ponerle la antenita de tiburon, para que quede como el bmw



Avatar de Usuario
ccinet
1000 RPM
1000 RPM
Mensajes: 234
Registrado: Dom Sep 19, 2010 1:07 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Miguel

Re: Rompí la antena del 400 :(

Mensaje por ccinet » Lun Dic 27, 2010 9:48 am

emmeko escribió:Ay yo quiero ponerle la antenita de tiburon, para que quede como el bmw
A lavarse la boca con jabón!!!! ques eso de que quede como un bmw? [-X

Saludos :D



Avatar de Usuario
ROD_H
500 RPM
500 RPM
Mensajes: 105
Registrado: Mié May 25, 2011 3:50 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Ezeiza
Mensaje personal: Rover 820 ti
Ubicación: Ezeiza

Re: Rompí la antena del 400 :(

Mensaje por ROD_H » Vie Feb 15, 2013 9:26 am

ccinet escribió:
seb escribió:Mira yo encargue la original de Inglaterra, me salio algo asi como 50 mangos, si me llega bien te aviso y te encargo una, total estamos cerca! :wink:
Seb estoy muy agradecido por tu gauchada, actitudes como estas son las que hacen de este sitio un lugar especial =D> . Te cuento que por el sábado lluvioso tuve que postergar algunas cosas y aproveché para darle un vistazo más detenido al daño en la antena. Se reventó justo en la parte que entra al capuchón roscado quedando unida solo por un hilo de cobre que pasa por el centro. Perdida por perdida corté el hilo justo al raz del capuchón y con unas pinzas extraje lo que quedaba de antena dentro del capuchón (salieron 2 cm más un boton metálico que hace contacto en el fondo con la pieza de cobre roscada). Luego de esto le pasé una mecha de 3.25 mm para limpiar el agujero. Corté con una sierra para calar el pedazo de antena hasta la parte sana, unos 3cm, cuidando de no cortar el hilo de cobre- Luego con el hilo sobrante formé un botón y lo estañé. Finalmente introduje a presión la antena hasta el fondo para que el botón haga contacto con la pieza roscada de cobre y lo aseguré con la gotita.
Quedo pipi-cucu!!! como nueva, perdí unos 5 cm pero ni se nota y la radio va joya sin pérdidas de la señal. \:D/
De todas maneras tengo presente tu oferta por si las moscas pero creo que quedó impecable.

Un abrazo!!!
Me paso exactamente lo mismo, :( pero como sin la antena se escuchan bien todas las radios, aun no le meti mano, pero veo si el finde la encuentro e intento arreglarla.
Abrazo



Avatar de Usuario
FRANCO BS AS
AL CORTEEEE
AL CORTEEEE
Mensajes: 1038
Registrado: Dom Jul 22, 2012 11:30 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: san isidro bs as argentina
Mensaje personal: Si me caigo uso el piso para levantarme
Ubicación: san isidro bs as argentina

Re: Rompí la antena del 400 :(

Mensaje por FRANCO BS AS » Vie Feb 15, 2013 11:33 pm

Aguante la japon! pasaba por ahi nomas, cuando iba a bailar a saint kaleh , o al de enfrente que era de mi amigazo y vecino don Enzo Viena, un capo , ah nanday ahi me acorde! tambien paraba en charly, charleston... aunque ese era medio cheton pero fui tambien, hermosos recuerdos ochentosos! abrazo ccinet y felicitaciones por tu reparacion.



Avatar de Usuario
Pauleta
5000 RPM
5000 RPM
Mensajes: 448
Registrado: Dom Feb 05, 2012 10:44 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: José C Paz, Buenos Aires
Mensaje personal: Rover 420 GSI 1994

Re: Rompí la antena del 400 :(

Mensaje por Pauleta » Sab Feb 16, 2013 7:36 pm

Franco, que HDP, yo no llegué a ir a Saint Kalet!! Charleston si, jaja y también... paaa no me acuerdo del chiquito, angostito que estaba frente a Nanday. En este post se nos cayo el documento a todos eh..!



Avatar de Usuario
FRANCO BS AS
AL CORTEEEE
AL CORTEEEE
Mensajes: 1038
Registrado: Dom Jul 22, 2012 11:30 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: san isidro bs as argentina
Mensaje personal: Si me caigo uso el piso para levantarme
Ubicación: san isidro bs as argentina

Re: Rompí la antena del 400 :(

Mensaje por FRANCO BS AS » Sab Feb 16, 2013 9:00 pm

Paulo como va! si man pare como 10 años en sanmi, aca en san isidro un desierto, el de enfrente de nandy no te acordas?
La cle ahi parabamos antes de ir a bailar tomabamos algo y nos cruzabamos, te acordas platinum? eran epocas en que la tribulato era solo una calle, a lo sumo un par de pubs nomas,viejo lobo estaba buenisimo, creo que sigue , mira ahora como cambio todo che, y si se nos cae el DNI de una! que buenas epocas, eran las 3 o las 5 de la mañana y caminabas como querias, nadie te jodia, solo habia mamaus o algun que otro punguita nomas, ahora anda a caminar a esa hora , es peor que bagdad, batallas campales entre los flacos, una tristeza, pero bueh algun dia volveran los buenos tiempos esperemos, abrazo amigazo!



Avatar de Usuario
Pauleta
5000 RPM
5000 RPM
Mensajes: 448
Registrado: Dom Feb 05, 2012 10:44 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: José C Paz, Buenos Aires
Mensaje personal: Rover 420 GSI 1994

Re: Rompí la antena del 400 :(

Mensaje por Pauleta » Lun Feb 18, 2013 11:55 pm

jaja, la otra noche al tener la cabeza apoyada en la almohada me vino la palabra LA CLE. Como todo viejo siempre vamos a decir que la mejor epoca fué la nuestra, pero bueno, es cuestion de adaptarse ya que de alguna manera ahora se divierten con lo que hay. La onda era Nanday o Charly porque consiguiendo minitas que se acercaban podías ingresar como pareja gratis. En esa epoca sólo entrabamos a hechar humo y mirar. Alguna que otra jarra para hidratar el buche y punto. En Tribulato estaba Baby Ranch y el famoso Japones. Ah Platinium sólo pude entrar una vez.
Ojo que a finales del 2000 estuvo más salado. Ahí si había peleas callejeras por doquier. Ahora entre la ley de nocturnidad y que el intendente es del Opus ta tranqui. Con no muchas opciones para mi gusto.
Pero bueno, le estropeamos el post a CCINET de recuerdos noventosos.. Saludos!



Avatar de Usuario
FRANCO BS AS
AL CORTEEEE
AL CORTEEEE
Mensajes: 1038
Registrado: Dom Jul 22, 2012 11:30 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: san isidro bs as argentina
Mensaje personal: Si me caigo uso el piso para levantarme
Ubicación: san isidro bs as argentina

Re: Rompí la antena del 400 :(

Mensaje por FRANCO BS AS » Mar Feb 19, 2013 12:40 am

Pido las disculpas del caso, la verdad creo que nos fuimos por las ramas! sorry ccinet! pero en tu zona se arma la fiesta posta, y bueno entende a los veteranos! abrazo!



Responder

Volver a “Audio y Multimedia”