grave problema con radio

Problemas y soluciones del entretenimiento a bordo

Moderador: Grupo_Admin

Responder
chile
50 RPM
50 RPM
Mensajes: 11
Registrado: Sab Mar 05, 2011 10:24 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: santiago

grave problema con radio

Mensaje por chile » Sab Abr 14, 2012 6:01 pm

tengo un 214 y fui a cambiar la radio por otra (esto ya lo avia echo antes) y la radio nueva dio un corte luego de esto el reloj de fabrica dejo de funcionar revise fusible y nada quemado volvi a conectar la que tenia antiguamente y el problema es que el positivo que se supone que es directo de la bateria ya no esta energisado y la radio funciona como si se energisara de la chapa siempre lo otro es que si enciendo la luz del interior o abro el maletero aparte de que estas luces no funcionan se me apaga el reloj y la radio y mas encima se me enciende la luz del tablero que indica que el maletero esta abierto ¿que puede ser esto? es claro algo se quemo o fallo pero si hay a alguien que le aya pasado lo mismo antes o que sepa cual es la falla o que debo revisar se los agradeceria muchisimo



Avatar de Usuario
herrsching
AL CORTEEEE
AL CORTEEEE
Mensajes: 2007
Registrado: Mar May 15, 2007 11:04 am
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: Ciudad Jardin-Palomar
Mensaje personal: Rover 414SLi 95, Rover 214 SLi, Land Rover Freelander 1.8 Xei 99, Rover 620 Si 98.
Ubicación: Ciudad Jardin- Palomar- Buenos Aires -Argentina
Contactar:

Re: grabe porblema con radio

Mensaje por herrsching » Mar Abr 17, 2012 7:11 pm

Hola, mirá, creo que debés tener conectada el positivo a la masa (a la chapa), y entra en corto circuito. Algo parecido a lo que contás me pasó en una Ford Bronco a la que le pusieron un stereo que conectaron mal.
Suerte, y revisá bien todas las conecciones.



Avatar de Usuario
segundo
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 4253
Registrado: Vie Nov 23, 2007 4:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Ubicación: Necochea

Re: grabe porblema con radio

Mensaje por segundo » Mié Abr 18, 2012 4:51 pm

+2 revisar bien todas la conexiones y cables nuevos.

Anda a reclamar a donde te instalaron la radio

Segundo



Avatar de Usuario
Lord William
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 5731
Registrado: Mar Ene 11, 2011 2:41 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: San Martin de los Andes
Contactar:

Re: grabe porblema con radio

Mensaje por Lord William » Mié Abr 18, 2012 8:59 pm

Lo habra solucionado?.. :-k



chile
50 RPM
50 RPM
Mensajes: 11
Registrado: Sab Mar 05, 2011 10:24 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: santiago

Re: grabe porblema con radio

Mensaje por chile » Mar May 22, 2012 1:34 pm

aun no tengo solución la luz interior no me funciona, ni la del maletero, y cada ves que intento encender la luz interior se apaga el reloj y se enciende la luz en el tablero que tengo el maletero abierto siendo que no es así, en realidad quedo la caga



Avatar de Usuario
pinchalp
AL CORTEEEE
AL CORTEEEE
Mensajes: 2583
Registrado: Mar Ago 23, 2011 8:44 pm
Sexo: Masculino
Modelo de Rover: 75
Localidad: la plata centro
Mensaje personal: mi mano siempre estara para quien necesite en todo momento, desde todo lugar, pero ojo, no tires mucho pq se suelta.
Ubicación: la plata
Contactar:

Re: grabe porblema con radio

Mensaje por pinchalp » Mar May 22, 2012 1:37 pm

chile escribió:aun no tengo solución la luz interior no me funciona, ni la del maletero, y cada ves que intento encender la luz interior se apaga el reloj y se enciende la luz en el tablero que tengo el maletero abierto siendo que no es así, en realidad quedo la caga
flaco si armas un post por un problema seguilo, la gente te tira soluciones y los dejas colgados un mes.... [-X [-X [-X [-X [-X


argentina arde!!!!!!!! y ya no importa quien lo empezo, lo que importa es que hacemos para que cambie......


pablo y/o el negro
socio n°8254

Avatar de Usuario
Lord William
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 5731
Registrado: Mar Ene 11, 2011 2:41 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: San Martin de los Andes
Contactar:

Re: grabe porblema con radio

Mensaje por Lord William » Mar May 22, 2012 10:39 pm

...mmm...mepa que eso ya esta para el electricista.... :-k



charlyperez
100 RPM
100 RPM
Mensajes: 79
Registrado: Sab Ene 22, 2011 7:55 pm
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: Ballester City, Buenos Aires

Re: grabe porblema con radio

Mensaje por charlyperez » Dom May 27, 2012 11:28 am

Lord William escribió:...mmm...mepa que eso ya esta para el electricista.... :-k
No te anticipes.. leyendo el esquema electrico , veo que tenes un fusible oculto en el "remote display" , que uno los pines c231-1 , c231-4 y c231-3 . controlalo y reemplazalo.. seguramente esta dentro del modulo del reloj , por lo que conviene que lo revises con un tester con mucha paciencia desarmandolo . asimismo controla nuevamente los fusibles 1, 3 y 8 de la caja de fusibles del interior del habitaculo (creo que estaria del lado conductor) y el cableado (continuidad entre extremos de los cables y posible fuga a masa.
si lo necesitas , te mando el pdf con el circuito electrico.

un abrazo y suerte 8)



chile
50 RPM
50 RPM
Mensajes: 11
Registrado: Sab Mar 05, 2011 10:24 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: santiago

Re: grabe porblema con radio

Mensaje por chile » Lun May 28, 2012 9:42 pm

[qauote="charlyperez"]
Lord William escribió:...mmm...mepa que eso ya esta para el electricista.... :-k
No te anticipes.. leyendo el esquema electrico , veo que tenes un fusible oculto en el "remote display" , que uno los pines c231-1 , c231-4 y c231-3 . controlalo y reemplazalo.. seguramente esta dentro del modulo del reloj , por lo que conviene que lo revises con un tester con mucha paciencia desarmandolo . asimismo controla nuevamente los fusibles 1, 3 y 8 de la caja de fusibles del interior del habitaculo (creo que estaria del lado conductor) y el cableado (continuidad entre extremos de los cables y posible fuga a masa.
si lo necesitas , te mando el pdf con el circuito electrico.

un abrazo y suerte 8)[/quote]

liducha compadre gracias pero este fin de semana tuve que vender el auto por apuro economico y se fue con ese problema :cry: asique ya no tengo ni un rover y realidad ya no tengo ni auto



Changuin
50 RPM
50 RPM
Mensajes: 20
Registrado: Jue May 19, 2011 11:48 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Córdoba

Re: grabe porblema con radio

Mensaje por Changuin » Mié Feb 13, 2013 3:17 pm

charlyperez escribió:
Lord William escribió:...mmm...mepa que eso ya esta para el electricista.... :-k
No te anticipes.. leyendo el esquema electrico , veo que tenes un fusible oculto en el "remote display" , que uno los pines c231-1 , c231-4 y c231-3 . controlalo y reemplazalo.. seguramente esta dentro del modulo del reloj , por lo que conviene que lo revises con un tester con mucha paciencia desarmandolo . asimismo controla nuevamente los fusibles 1, 3 y 8 de la caja de fusibles del interior del habitaculo (creo que estaria del lado conductor) y el cableado (continuidad entre extremos de los cables y posible fuga a masa.
si lo necesitas , te mando el pdf con el circuito electrico.

un abrazo y suerte 8)
Revivo este post pero me salvó, jeje. Gracias mi hermano, me tenía loco este tema en mi 216 y no sabía que era. Seguí tus pasos y resultó ser el fusible núm 3, de 10a que estaba quemado. La falla que me daba es que abría el baúl y se apagaba el reloj, tampoco me andaba el stéreo.

Abrazos!



Avatar de Usuario
FRANCO BS AS
AL CORTEEEE
AL CORTEEEE
Mensajes: 1038
Registrado: Dom Jul 22, 2012 11:30 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: san isidro bs as argentina
Mensaje personal: Si me caigo uso el piso para levantarme
Ubicación: san isidro bs as argentina

Re: grave problema con radio

Mensaje por FRANCO BS AS » Mié Feb 13, 2013 11:20 pm

Grande changuin! el que busca encuentra! entonces creo que este post medio perdido por lo menos ayudo a un amigo, felicidades!



Responder

Volver a “Audio y Multimedia”