Aire comenzó a enfriar poco

Relacionado al interior del auto, tapizados, techo, iluminación, tablero, baúl, aire acondicionado, calefacción, etc.

Moderador: Grupo_Admin

Responder
pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Aire comenzó a enfriar poco

Mensaje por pollo380 » Jue Dic 28, 2017 10:16 pm

Buenas muchachos! A ver si a alguno le pasó o sabe...
El Aires de mi 416 si mod 98 siempre funcionó perfecto.
Un día lo enciendo, acopla y el frío no es el mismo... como un ******* le fui a cargar gas pero nada... tira de la tobera 17 grados. Antes tenía que apagarlo porque me enfriaba mucho.
Ahora encima cuando lo apago hace como un golpe que no sé dónde suena( no es el sonido del compresor) que puede ser??? Alguno la tiene clara?
Saludos!!!



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6480
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Aire comenzó a enfriar poco

Mensaje por gvchile » Vie Dic 29, 2017 7:19 am

Pollo, por las dudas verifica el filtro antipolen, es posible que este tapado.



pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Re: Aire comenzó a enfriar poco

Mensaje por pollo380 » Vie Dic 29, 2017 8:08 am

Vos decís que puede ser eso? Voy a cambiarlo



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6480
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Aire comenzó a enfriar poco

Mensaje por gvchile » Vie Dic 29, 2017 2:20 pm

Un síntoma muy común de lo que te sugiero es... mucho ruido del forzador de la ventilación y poco caudal de aire en la salida, sobre el ruido que escuchas al apagar el forzador, fijate si lo escuchas bajo la zona de la guantera, si es así, tenes un filtro viejo de cartón que se salio de la guía de filtro.
verificalo después me contas.



pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Re: Aire comenzó a enfriar poco

Mensaje por pollo380 » Vie Dic 29, 2017 4:03 pm

sabes donde puedo comprar o cual se le adapta?



pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Re: Aire comenzó a enfriar poco

Mensaje por pollo380 » Sab Dic 30, 2017 11:02 am

limpie todo pero sigue como si nada,,, hoy lo llevo a que lo vean. el circuito del aire es lo mismo que en cualquier auto no?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6480
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Aire comenzó a enfriar poco

Mensaje por gvchile » Sab Dic 30, 2017 2:06 pm

Pollo como es el tema, enfriar poco o no enfriar nada?
Te respondo la consulta del otro posterior en este Que es el tuyo.

En mi caso en aquel momento el problema era una válvula reguladora de alta presión que se encuentra dentro del compresor , como esta:

https://articulo.mercadolibre.com.ar/ML ... 2-7v16-_JM

Al final entre tantas idas y vueltas presupuestos exorbitantes y demás cosas termine comprando un manómetro, cartucho de carga de 134a y fabricamos una bomba de vacío con un motor de heladera y abrí el compresor y lo repare yo mismo, lo mas cómico de todo es que ni siquiera tuve que sacar el compresor del auto para repararlo y me debe haber tomado una hora mas o menos.

No digo que esto lo haga todo el mundo pero en mi caso no encontra ningún sr viceversa idóneo que cobre algo razonable y el único que reunía todos los requisitos KEVINMELU nunca pude haceríe tiempo para llevárselo.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6480
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Aire comenzó a enfriar poco

Mensaje por gvchile » Sab Dic 30, 2017 2:09 pm

Perdona que no se entiendan algunas partes, es el predictivo del celular que todavía no le agarro la mano



pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Re: Aire comenzó a enfriar poco

Mensaje por pollo380 » Lun Ene 01, 2018 10:13 pm

gvchile escribió:
Sab Dic 30, 2017 2:06 pm
Pollo como es el tema, enfriar poco o no enfriar nada?
Te respondo la consulta del otro posterior en este Que es el tuyo.

En mi caso en aquel momento el problema era una válvula reguladora de alta presión que se encuentra dentro del compresor , como esta:

https://articulo.mercadolibre.com.ar/ML ... 2-7v16-_JM

Al final entre tantas idas y vueltas presupuestos exorbitantes y demás cosas termine comprando un manómetro, cartucho de carga de 134a y fabricamos una bomba de vacío con un motor de heladera y abrí el compresor y lo repare yo mismo, lo mas cómico de todo es que ni siquiera tuve que sacar el compresor del auto para repararlo y me debe haber tomado una hora mas o menos.

No digo que esto lo haga todo el mundo pero en mi caso no encontra ningún sr viceversa idóneo que cobre algo razonable y el único que reunía todos los requisitos KEVINMELU nunca pude haceríe tiempo para llevárselo.
Claro de un momento para el otro empezó a enfriar casi nada ... después lo conecté con un amigo y le sacamos presión de la alta y ahora no enfría una ******... pero estábamos probando.
Podrá ser esa válvula no? Como te diste cuenta que era esa válvula?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6480
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Aire comenzó a enfriar poco

Mensaje por gvchile » Mar Ene 02, 2018 7:56 am

Ahora no te enfría seguramente porque no esta acoplando el compresor por falta de presión de gas.. :-k

No tengo idea si se trata del mismo problema que tenia yo, pero déjame decirte que el problema que tenia mi compañero de hierro es un problema muy común del modelo de compresor Sandem que tienen nuestros Rover, porque te digo con ésto... porque es muy posible que sea el problema pero no te lo puedo asegurar.
Para dar con el diagnostico correcto tenes que embocar justo el técnico de refrigeración correcto, o pegarte un viajecito a la costa y verlo al compañero Kevinmelu (Andres Colman), ya que la mayoría de los centros de reparación te tiran cualquier verdura, va... por lo menos eso me paso a mi hasta que me cansó, en la mayoría me estaban mandando a cambiar el compresor completo, otros me decían que era un problema eléctrico, otros que era el filtro deshidratador tapado, otros valvula de expancion... y asi... :shock:

Estado y síntomas que tenia mi Rover:

1 Compresor acoplaba bien al pulsar la tecla
2 Motor de la ventilación funcionaba correctamente (todas las velocidades)
3 Filtro de habitáculo (antipolem) destapado y limpio
4 Carga de R134A correcta (tenia gas, y la cantidad correcta)
5 No enfriaba (a pesar de que todo funcionaba bien)
6 Al medir las presiones con los manómetros (la alta y la baja estaban iguales al acoplar el compresor)
7 No había circulación de gas (como que el compresor no comprimía, o no succionaba )



pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Re: Aire comenzó a enfriar poco

Mensaje por pollo380 » Mié Ene 03, 2018 10:17 am

Tengo los mismo síntomas, exactamente los mismos. Vos decís que es fácil cambiarlo uno mismo?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6480
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Aire comenzó a enfriar poco

Mensaje por gvchile » Mié Ene 03, 2018 10:56 am

Jajaja Te animas?? y como vas a hacer con los manometros?? y la bombita de vacío??
Porque una una ves que cambias la válvula y volves a armar tenes que tirarle un vacío al circuito de unos 20 minutos, luego tomar la lectura de vacio con el manómetro, dejar pasar al menos una 3 o 4 horas, y volver a tomar la lectura de vacio con el manometro, si el vacio no se perdió ya sabes que el sistema quedo bien cerrado (sin fugas) y lo tenes listo para cargar gas, o mandarlo a cargar, teniendo la seguridad de que no vas a estar tirando la guita al pepe..
Si te animas yo te puedo indicar como hacerlo, pero... yo te recomendaría que busques el técnico adecuado y le pidas que te haga el laburo.



pollo380
50 RPM
50 RPM
Mensajes: 28
Registrado: Lun Sep 12, 2016 5:16 pm
Modelo de Rover: Serie 100
Localidad: capital

Re: Aire comenzó a enfriar poco

Mensaje por pollo380 » Jue Ene 04, 2018 9:22 pm

Jajajajjaa ya me asustaste pago para que lo cambien lpm
Pero sin aire no se puede estar. Lo voy a reparar. Ojalá se pueda pero me pasa exactamente lo mismo.



Responder

Volver a “Interior (Tapizados, Aire, Calefacción)”