puesta a punto

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

puesta a punto

Mensaje por Matutela » Vie Jul 22, 2016 10:03 pm

hola queria comentarles que le hice al rover cambio de correas, embrague , bomba de agua, caño de agua de atras del block, limpieza de radiador, filtros , bobina nueva que cuando saque el motor la rompi, reten de bancada y cable de embrague y por ultimo limpieza de inyectores, creo que no me olvido nada jaja.
lo malo es que el auto no me arranca jaja sera que lo deje fuera de punto, la correa la saque y puse la nueva sin mover nada.

si alguien me da una mano se los agradezco.

asi lo termino que lo tengo parado hace casi 2 meses y me van a echar de casa jajaja

saludos



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Vie Jul 22, 2016 10:56 pm

Hola compa, preguntas Tenes chispa en las bujias? Le llega nafta a los cilindros? en algun momento del cambio de correa, sacastes las poleas de los arboles de levas?



Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

Re: puesta a punto

Mensaje por Matutela » Vie Jul 22, 2016 11:02 pm

gvchile escribió:Hola compa, preguntas Tenes chispa en las bujias? Le llega nafta a los cilindros? en algun momento del cambio de correa, sacastes las poleas de los arboles de levas?

hola gvchile siempre salvandome las papas, tengo chispa , llega nafta a los cilindros, no toque para nada las poleas saque y puse al toke las correas y el tensor y ni movi el cigueñal ni nada , es mas estaba mirando los puntos y coinciden todos con los de los graficos asi que estoy medio perdido , estoy revisando sino deje algo sin conectar.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Vie Jul 22, 2016 11:14 pm

estoy pregunton jajaja, utilizaste herramienta para bloquear las poleas durante el cambio de correa?, Otra cosa que parece una bolud.., verificaste que estén bien conectados segun orden en el distribuidor los cables de las bujias?



Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

Re: puesta a punto

Mensaje por Matutela » Vie Jul 22, 2016 11:20 pm

gvchile escribió:estoy pregunton jajaja, utilizaste herramienta para bloquear las poleas durante el cambio de correa?, Otra cosa que parece una bolud.., verificaste que estén bien conectados segun orden en el distribuidor los cables de las bujias?

no utilice ninguna herramienta, al mototr lo saque del auto para trabajar mas tranquilo ya que le iva a hacer el embrague tambien, los cables del distri al igual que el de las bujias no los toque, quedaron en el motor lo saque entero solo deje la caja en el auto.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Vie Jul 22, 2016 11:29 pm

vas a tener que revisar el punto en la distribucion, te digo esto porque en el punto justo, las levas dr escape quedan en balanceo, y ni bien sacas la correa la polea de escape se gira sola a la derecha si ne estan trabadas las poleas, presta atencion si notas que al darle arranque el burro gira mas rapido de lo normal



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Vie Jul 22, 2016 11:35 pm

otra cosa que tenes que verificar es que tengas bien conectada la manguerita de MAP, o que no este rota, si sacaste el motor seguro la tuviste que desconectar



Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

Re: puesta a punto

Mensaje por Matutela » Sab Jul 23, 2016 12:02 am

gvchile escribió:vas a tener que revisar el punto en la distribucion, te digo esto porque en el punto justo, las levas dr escape quedan en balanceo, y ni bien sacas la correa la polea de escape se gira sola a la derecha si ne estan trabadas las poleas, presta atencion si notas que al darle arranque el burro gira mas rapido de lo normal
que decis que le corra un diente a la izquierda porque lo medi con regla y esta alineado los punto sde referencia, y le doy arranque y realmente no me acuerdo, porque hace dos meses que el auto estaba parado .

y como tendria que hacer para ponerlo a punto ahora



Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

Re: puesta a punto

Mensaje por Matutela » Sab Jul 23, 2016 12:02 am

gvchile escribió:otra cosa que tenes que verificar es que tengas bien conectada la manguerita de MAP, o que no este rota, si sacaste el motor seguro la tuviste que desconectar

y esa cual es ???



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Sab Jul 23, 2016 11:51 am

Matutela escribió:
gvchile escribió:otra cosa que tenes que verificar es que tengas bien conectada la manguerita de MAP, o que no este rota, si sacaste el motor seguro la tuviste que desconectar

y esa cual es ???
Es una manguerita fina que sale del múltiple de admisión lado superior izquierdo y va hasta una cajita rectangular en el cortafuego color negro, y de esa cajita va una manguerita a la ECU, fijate que estén bien conectadas las mangueritas, si no esta conectado el map al vacio del multiple cuesta mucho arrancar, y si lo hace arranca muy desparejo, pero es muy dificil que arranque.
Esto te lo tiro por las dudas ya que te había preguntado, si llegaba nafta a los cilindros y me comentaste que si, si el MAP estuviera desconectado no le llega nafta a los cilindros, por eso te digo, no esta mal que lo revises por las dudas.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Sab Jul 23, 2016 12:19 pm

Matutela escribió:
gvchile escribió:vas a tener que revisar el punto en la distribucion, te digo esto porque en el punto justo, las levas dr escape quedan en balanceo, y ni bien sacas la correa la polea de escape se gira sola a la derecha si ne estan trabadas las poleas, presta atencion si notas que al darle arranque el burro gira mas rapido de lo normal
que decis que le corra un diente a la izquierda porque lo medi con regla y esta alineado los punto sde referencia, y le doy arranque y realmente no me acuerdo, porque hace dos meses que el auto estaba parado .

y como tendría que hacer para ponerlo a punto ahora
Mira... el tema del cambio de correa sin trabar las poleas y el cigueñal al mismo tiempo es poco recomendable, los resultados son cuestión de suerte el la mayoría de los casos queda mal, al margen de correr el riesgo de dejar la correa con un mal ajuste, y como consecuencia una muy corta vida útil de la misma.
En el siguiente post le explique al compañero el procedimiento de cambio de correa y ajuste, te recomendaría que lo leas y verifiques ese tema.
http://www.roverclub.com.ar/viewtopic.php?f=20&t=23708

Lo importante en la comprobacion es que las 3 marcas principales tienen que coincidir perfectamente
Lado admision ----> IN contra EHXAUST<------------ Lado escape
Y en el piñon de cigueñal = * I *
El guion vertical que se encuentra en la bomba de aceite apuntando en medio de los 2 puntos entre dientes del piñon del cigueñal.

Verificalo, las marcas tienen que coincidir perfectamente todas al mismo tiempo como en las imágenes, si no es así esta fuera de punto, y en caso de estarlo seguí el procedimiento que figura en el post que te puse del compañero.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Sab Jul 23, 2016 12:36 pm

gvchile escribió:
Matutela escribió:
gvchile escribió:otra cosa que tenes que verificar es que tengas bien conectada la manguerita de MAP, o que no este rota, si sacaste el motor seguro la tuviste que desconectar

y esa cual es ???
Es una manguerita fina que sale del múltiple de admisión lado superior izquierdo y va hasta una cajita rectangular en el cortafuego color negro, y de esa cajita va una manguerita a la ECU, fijate que estén bien conectadas las mangueritas, si no esta conectado el map al vacio del multiple cuesta mucho arrancar, y si lo hace arranca muy desparejo, pero es muy dificil que arranque.
Esto te lo tiro por las dudas ya que te había preguntado, si llegaba nafta a los cilindros y me comentaste que si, si el MAP estuviera desconectado no le llega nafta a los cilindros, por eso te digo, no esta mal que lo revises por las dudas.
Perdon #-o vos tenes un 200!! que bolu!!
Sagui la manguerita desde la misma ubicación que te dije en el multiple, que va hasta el frente lado farol derecho donde esta la ECU y entra en la misma, si tenes dudas si esta bien conectada, desconectala del lado del multiple y sopla, si tapa esta conectada si deja pasar aire esta desconectada o rota, es muy posible que con el trabajo que le hiciste este desconectada o rota, la forma en que entra en la ECU en los 200 es medio complicada, por el lugar donde esta ubicada la ECU.



Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

Re: puesta a punto

Mensaje por Matutela » Sab Jul 23, 2016 1:20 pm

hola como seria para poner a punto con el motor puesto porue no tengo mucho espacio para trabajar ya que no se ve la marca del cigueñal,
y la manguera que decis la encontre y cuando llega al multiple llega una manguera un poco mas gruesa porque la otra es mas fina



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6221
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: puesta a punto

Mensaje por gvchile » Sab Jul 23, 2016 3:40 pm

Matutela escribió:hola como seria para poner a punto con el motor puesto porue no tengo mucho espacio para trabajar ya que no se ve la marca del cigueñal,
y la manguera que decis la encontre y cuando llega al multiple llega una manguera un poco mas gruesa porque la otra es mas fina
Sensor MAP:
En este post del compañero VLAD hay una imagen con recuadro en rojo donde se ve la cajita negra rectangular
Osea.. del múltiple de admisión sale una manguera fina de color negro que se conecta a esa cajita negra rectangular, y de esa cajita negra sale una manguera fina que va hasta la ECU y entra en ella.

http://www.roverclub.com.ar/viewtopic.php?f=20&t=7643

Proba como te digo, desconecta la manguerita que sale del múltiple de la admisión y va a esa cajita y sopla por esa manguerita
Si podes soplar es porque al MAP no le esta llegando el vacío del múltiple.
Si esta como tapada, la conexión de vacío del MAP esta bien.
Por favor confirmame si haces la prueba (el resultado)
Creeme que si el MAP no recibe el vacío del múltiple de admisión el auto no te va arrancar, descartemos esto que es importante dale?


Verificación de puesta a punto:
Saca la parte superior plástica del cubre correa de distribución de manera que se pueda ver las poleas de frente
saca la rueda delantera lado acompañante
desde el bulon del cigueñal (sin las bujias puestas) gira el motor en sentido horario
Hasta hacer coincidir perfectamente IN >----------< EHXAUST en las poleas
En la polea de las correas de servicio en el cigueñal en un borde muy chiquito vas a ver un guion vertical
si esta sucia la polea puede que no se vea, tenes que limpiar con una virulana fina.
ese guion tiene que coincidir con un guion vertical mas grande que se encuentra marcado en el cubre correa plástico inferior de distribución.
Resumiendo.. cuando IN y EXHAUST están perfectamente enfrentadas, abajo en la polea y su marca en el cubre correa plástico inferior también tiene que coincidir.
como en la imagen fijate, si bien no hay que desarmar tanto, este método no me gusta mucho porque si el protector plástico esta medio revirado te puede dar una diferencia de un diente, pero para el caso te sirve solo para comprobar:

Por favor al igual que en la prueba del MAP confirmarme esto también, si tenes dudas subite unas fotos de las marcas en las poleas y polea del cigueñal.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
Matutela
100 RPM
100 RPM
Mensajes: 65
Registrado: Vie Ene 02, 2015 6:27 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: florencio varela

Re: puesta a punto

Mensaje por Matutela » Sab Jul 23, 2016 4:29 pm

gvchile escribió:
Matutela escribió:hola como seria para poner a punto con el motor puesto porue no tengo mucho espacio para trabajar ya que no se ve la marca del cigueñal,
y la manguera que decis la encontre y cuando llega al multiple llega una manguera un poco mas gruesa porque la otra es mas fina
Sensor MAP:
En este post del compañero VLAD hay una imagen con recuadro en rojo donde se ve la cajita negra rectangular
Osea.. del múltiple de admisión sale una manguera fina de color negro que se conecta a esa cajita negra rectangular, y de esa cajita negra sale una manguera fina que va hasta la ECU y entra en ella.

http://www.roverclub.com.ar/viewtopic.php?f=20&t=7643

Proba como te digo, desconecta la manguerita que sale del múltiple de la admisión y va a esa cajita y sopla por esa manguerita
Si podes soplar es porque al MAP no le esta llegando el vacío del múltiple.
Si esta como tapada, la conexión de vacío del MAP esta bien.
Por favor confirmame si haces la prueba (el resultado)
Creeme que si el MAP no recibe el vacío del múltiple de admisión el auto no te va arrancar, descartemos esto que es importante dale?


Verificación de puesta a punto:
Saca la parte superior plástica del cubre correa de distribución de manera que se pueda ver las poleas de frente
saca la rueda delantera lado acompañante
desde el bulon del cigueñal (sin las bujias puestas) gira el motor en sentido horario
Hasta hacer coincidir perfectamente IN >----------< EHXAUST en las poleas
En la polea de las correas de servicio en el cigueñal en un borde muy chiquito vas a ver un guion vertical
si esta sucia la polea puede que no se vea, tenes que limpiar con una virulana fina.
ese guion tiene que coincidir con un guion vertical mas grande que se encuentra marcado en el cubre correa plástico inferior de distribución.
Resumiendo.. cuando IN y EXHAUST están perfectamente enfrentadas, abajo en la polea y su marca en el cubre correa plástico inferior también tiene que coincidir.
como en la imagen fijate, si bien no hay que desarmar tanto, este método no me gusta mucho porque si el protector plástico esta medio revirado te puede dar una diferencia de un diente, pero para el caso te sirve solo para comprobar:

Por favor al igual que en la prueba del MAP confirmarme esto también, si tenes dudas subite unas fotos de las marcas en las poleas y polea del cigueñal.


el map no esta conectado pero soplo y no la manguera que sale del map esta tapado ahora no recuerdo si estaba conectado el map y iva directo a la ecu del multiple porque esta roto donde se pone la ecu con el map

y ahora ??



Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”