esto es deprimente

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Avatar de Usuario
rover114gti
AL CORTEEEE
AL CORTEEEE
Mensajes: 1535
Registrado: Mié Jun 14, 2006 11:50 am
Modelo de Rover: Serie 100
Contactar:

esto es deprimente

Mensaje por rover114gti » Jue Ago 23, 2007 12:20 am

revise el aceite y se mesclo con el agua todo, entonces hable con fordiez le comente y le dije que bueno arme las camisas ect y yo alas camisas no le puse sellador y hay que poonerle entonces dije uh entonce sse filtro el agua por las camisas, entonces que hice empese a desarmar el auto de nuevo saque la tapa y me encuentro con mucho refrigerante limpio arriba de los pistones entonces miro la junta y es como que no sello ni se marco ni nada, esto quiere decir que no se filtro por las camisas porque si la junta ubiese sellado bien no tendria que haber refrigerante arriba de los pistones por eso es evidente de que el problema esta en que la junta no sello bien ahora yo le mande a hacer plano ala tapa tiene bulones nuevos porque no acento le di todo el ajuste perfecto no comprendo esto es un bajon, por un lado bueno menos mal que no filtro por las camisas sino tenia que desarmar todo pero entonces yo imagino la tapa esta media baja eso lo sabia, entonces me imagino que la junta original no sirve y voy a tener que poner la de la freelander si o si a ver escuho opiniones a ver si me pueden ayudar


Imagen
Rover 114 gti

Avatar de Usuario
marceloSL
AL CORTEEEE
AL CORTEEEE
Mensajes: 2169
Registrado: Lun Ene 29, 2007 5:41 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san luis
Ubicación: San Luis
Contactar:

Mensaje por marceloSL » Jue Ago 23, 2007 12:32 am

yo la verdad emi no te puedo ayudar mucho porque no entiendo.. pero no deja de amargarme que el chikitin nos este jugando una mala pasada...
te mando un abrazo y espero que se solucione y no te haga gastar mas $$$$$!!


Imagen

ORGULLOSO DE PERTENECER!!
socio N° 195

hectortomy
5000 RPM
5000 RPM
Mensajes: 425
Registrado: Mar Abr 03, 2007 5:11 pm
Modelo de Rover: Serie 100
Ubicación: Tortuguitas

Mensaje por hectortomy » Jue Ago 23, 2007 9:14 am

Que bajón, como se resiste ese chiquito a salir a la calle... ánimo que ya va a quedar bien, a mi me pasó algo parecido con otro auto que tuve. Lo tuve parado 8 meses, estuve todo ese tiempo juntando la guita y comprando repuestos de apoco (tenía 19 años). Armamos el motor despues de tanto esperar, y a la semana lo tuve que desarmar por completo porque me habia quedado un cilindro rajado y en la rectificadora no lo vieron... Luego de la segunda armada quedó espectacular y nunca mas jodió. Por eso a no desaminarse que ya te va a quedar de 10... Saludos.



andyrover75
50 RPM
50 RPM
Mensajes: 8
Registrado: Jue Ene 04, 2007 3:08 pm
Modelo de Rover: Serie 100
Ubicación: Lanus

Mensaje por andyrover75 » Jue Ago 23, 2007 11:32 am

Como te dijo Daniel por telefono, seguramente esta mal dado el torque de la tapa.



Avatar de Usuario
JPF
AL CORTEEEE
AL CORTEEEE
Mensajes: 2470
Registrado: Dom Feb 11, 2007 2:51 pm
Modelo de Rover: Serie 100
Ubicación: Ciudad Jardin

Mensaje por JPF » Jue Ago 23, 2007 6:26 pm

NO!!!!! :shock: :shock: :shock: no puede ser ! :cry: :cry:

Che que bajón lo que te pasó, recién mientras estaba leyendo no lo podía creer!
Estaba pensando, no puede ser que tenga algo que ver la pintura que le pusiste? nunca me convenció ese detalle.
Bueno che, espero que lo puedas solucionar... :shock:

Saludos!



Avatar de Usuario
Julian
6000 RPM
6000 RPM
Mensajes: 618
Registrado: Jue May 03, 2007 8:14 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Ubicación: Pilar, Buenos Aires

Mensaje por Julian » Jue Ago 23, 2007 7:29 pm

Impresionante.... andan excelente...se rompen... cada mil años... lo hacen, cuesta un huevo y medio arreglarlo...lo arreglas y nunc amas...pero el periodo del "se rompe" hasta el lo "arreglas" es lo mas largo del mundoooo!!!

Porque sera!?!?!? No se..nunca tuve otro auto..no se si es por ser rover o los autos son asi!!!

saludos! 8)


Imagen

Rover Club Sub-20 !!!

Avatar de Usuario
JM216
AL CORTEEEE
AL CORTEEEE
Mensajes: 1712
Registrado: Sab Ene 06, 2007 12:57 pm
Modelo de Rover: Serie 100
Ubicación: Ciudad Jardin, El Palomar

Mensaje por JM216 » Jue Ago 23, 2007 9:21 pm

noooooooo, no te puedo creer!!!!! la put...madr... :shock: :shock:
Que joraca paso?
Te habra quedado bien el plano???. capas es eso de pintar el plano con aerosol. me parece re trucho eso. Yo que vos le pregunto a fordiez eso, el arma motores de rover todo el tiempo!


Por favor, leer las reglas del foro!!
Saludosss
Imagen
->> http://i99.photobucket.com/albums/l290/JPFSRV/JM7.jpg <<-

fordiez
100 RPM
100 RPM
Mensajes: 55
Registrado: Mié Jul 18, 2007 10:44 pm
Sexo: Masculino
Modelo de Rover: Serie 100
Localidad: villa linch San Martin
Ubicación: villa linch

Mensaje por fordiez » Vie Ago 24, 2007 1:31 am

tranca que para el proximo encuentro esta el chiquitin :wink:
pd. espero que me lleves :-D :oops:


Imagen

Avatar de Usuario
rover114gti
AL CORTEEEE
AL CORTEEEE
Mensajes: 1535
Registrado: Mié Jun 14, 2006 11:50 am
Modelo de Rover: Serie 100
Contactar:

Mensaje por rover114gti » Vie Ago 24, 2007 10:59 am

jja gracias a fordiez el le encontro la solucion y bueno era que las camisas cuando las puse no las acente bien entonces cuando puse la tapa ajuste y la tapa topo contra las camisas y si se acentaron bien pero al topar la tapa con las camisas no llego a apretar la junta de la tapa entonces por eso se paso el arefrigerante al aceite entonces desarme y me encontre con la junta nuevita sin estar achatada entonces bueno ahora me keda por poner la misma junta ya que ahora las camisas estan bien acentadas y bueno apretar la tapa de nuevo asi ahora si va a sellar bien la junta, esto gracias a la ayuda de fordiez muchas gracias fordiez :wink: no va a haber drama yo te llevo a la reune


Imagen
Rover 114 gti

Avatar de Usuario
JPF
AL CORTEEEE
AL CORTEEEE
Mensajes: 2470
Registrado: Dom Feb 11, 2007 2:51 pm
Modelo de Rover: Serie 100
Ubicación: Ciudad Jardin

Mensaje por JPF » Lun Ago 27, 2007 2:23 pm

y como siguió la cosa? ya armaste?



florina
5000 RPM
5000 RPM
Mensajes: 523
Registrado: Mié Jul 25, 2007 1:10 pm
Modelo de Rover: Serie 100
Ubicación: Ing. Maschwitz
Contactar:

Mensaje por florina » Lun Ago 27, 2007 4:43 pm

hola, ke bajooooonnnn.
espero ke lo puedas solucionar pronto..
saludos.


:smt026 flor :smt026


El mejor lugar en el mundo.................mi rover.

Avatar de Usuario
rover114gti
AL CORTEEEE
AL CORTEEEE
Mensajes: 1535
Registrado: Mié Jun 14, 2006 11:50 am
Modelo de Rover: Serie 100
Contactar:

Mensaje por rover114gti » Lun Ago 27, 2007 9:52 pm

toy como locoooooooooooooo hoy arme de nuevo y se paso de nuevo al agua al aceite pero ya desifre que es, es la placa hija de mi... p... que va abajo en el carter que es la que tiene la rosca de los bulones esa tiene falseada las roscas y poareciera que ajusta pero no ajusta nadaaaaa fordiez me esta dando una mano tremenda estamos tratando de desifrar cual es el error y bueno llegue yo ala conclusion como me dijo el de roverargentina que es la placa esa que siempre se jode como es de aluminio y parece que ajusta y no ajusta asi que esta semana la voy a comprar y bueno voy a hacer todo lo posible para llegar ala reune ensima hoy ya es 27 y bueno los dias pasan espero que quede bien si no es eso lo prendo fuegoooooooo :smt068 (no saben como me estoy volviendo loco desarmar armar dos veces sacar la tapa y ensima que fordiez sabe una banda el me re ayuda lo llamo por tel y me dice que puede ser y no poder desifrar te pone muy nervioso pero bueno ya creo que el error es este hasta tambien nose si vieron que la junta tiene unas guias en los costados bueno en principio pense que eran esas y las lleve a que le gasten 4 milimetros y nada tampoco eran ajuste y la junta tampoco sello entonces me di cuenta de que es la placa esa porque cuando le doy el ultimo apriete los bulones se ponen blandos es como que giran sobre un mismo giro no van bajando hacia abajo y apretando la tapa asi que bueno espero terminar de una ves esto es una experiencia tremenda asio que ahora si esto sale bien ya me recibo de mecanico de rover jajaja


Imagen
Rover 114 gti

Avatar de Usuario
diego74
AL CORTEEEE
AL CORTEEEE
Mensajes: 1853
Registrado: Mar Mar 20, 2007 3:58 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Ubicación: villa devoto

Mensaje por diego74 » Mar Ago 28, 2007 1:53 am

uh...que bajon emi, espero que lo solucines pronto, ya lei todos los mensajes, pero te iba a postear, Y si te fijas abajo, ya que volvio a hacer lo mismo, pense que el drama seria de abajo (no se de rover) pero en algunos autos las camisas humedas, van sobre un o`ring y si se tesafan sonaste, pero veo que no es el caso del rover, por lo que decis la tapa hace que se asientes sobre su base en el block, no? te mando un abrazo y espero ver al chiquitin en la reune.


Imagen
diego 216si.
socio nº: 331

Avatar de Usuario
rover114gti
AL CORTEEEE
AL CORTEEEE
Mensajes: 1535
Registrado: Mié Jun 14, 2006 11:50 am
Modelo de Rover: Serie 100
Contactar:

Mensaje por rover114gti » Mar Ago 28, 2007 10:06 pm

hoy fui y compre la placa esa que tiene la rosca de los bulones me salio 295 en rover argentina y compre la junta original en 140 pesos tambien en el mismo lugar lo que hice es romper la junta que tenia y dejarle la lamina sola asi me keda una lamina para levantar el plano de la tapa tipo como la de la freelander pero poniendo la junta original no la laminada poorque la tapa esta muy baja entonces vaa compensar un poco con la lamina ovbiamente puesta del lado de la tapa y voy a ver si la pego espero que asi funcione bien y selle la junta de una ves :wink:


Imagen
Rover 114 gti

Avatar de Usuario
JM216
AL CORTEEEE
AL CORTEEEE
Mensajes: 1712
Registrado: Sab Ene 06, 2007 12:57 pm
Modelo de Rover: Serie 100
Ubicación: Ciudad Jardin, El Palomar

Mensaje por JM216 » Mié Ago 29, 2007 10:34 pm

rover114gti escribió:hoy fui y compre la placa esa que tiene la rosca de los bulones me salio 295 en rover argentina y compre la junta original en 140 pesos tambien en el mismo lugar lo que hice es romper la junta que tenia y dejarle la lamina sola asi me keda una lamina para levantar el plano de la tapa tipo como la de la freelander pero poniendo la junta original no la laminada poorque la tapa esta muy baja entonces vaa compensar un poco con la lamina ovbiamente puesta del lado de la tapa y voy a ver si la pego espero que asi funcione bien y selle la junta de una ves :wink:
Ya cambiaste esa junta por la de la freelander??


Por favor, leer las reglas del foro!!
Saludosss
Imagen
->> http://i99.photobucket.com/albums/l290/JPFSRV/JM7.jpg <<-

Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”