consume mucho??

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Responder
Avatar de Usuario
elaleman
500 RPM
500 RPM
Mensajes: 129
Registrado: Vie Ene 05, 2007 4:00 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa Adelina - Buenos Aires
Ubicación: Villa Adelina - Buenos Aires

consume mucho??

Mensaje por elaleman » Dom Sep 02, 2007 11:11 pm

Hola amigos, en mi reciente viajecito a la costa controlé el consumo de mi 214 y me encontré con la "sorpresa" que en ruta a 130/140 hizo un promedio de 1 Lts cada 10 Kmts... y digo sorpresa porque en ciudad me está dando lo mismo....
ESTO ES NORMAL??? Tengo filtro de aire nuevo, le puse antes de salir un LiquiMolly para limpieza de inyectores... no tenía viento en contra....
CONSUME MUCHO???


W a l t e r - Socio 143
Rover 214 SI 1999
Villa Adelina - Bs.As.

Avatar de Usuario
JM216
AL CORTEEEE
AL CORTEEEE
Mensajes: 1712
Registrado: Sab Ene 06, 2007 12:57 pm
Modelo de Rover: Serie 100
Ubicación: Ciudad Jardin, El Palomar

Mensaje por JM216 » Dom Sep 02, 2007 11:30 pm

me parece que si
Mi 216 en ruta a 150 me dio 8,5 litros cada 100KM


Por favor, leer las reglas del foro!!
Saludosss
Imagen
->> http://i99.photobucket.com/albums/l290/JPFSRV/JM7.jpg <<-

Avatar de Usuario
Kratos
AL CORTEEEE
AL CORTEEEE
Mensajes: 1929
Registrado: Lun Ago 20, 2007 10:25 pm
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: Ezeiza
Mensaje personal: Agregame en Skype jonas.chifflet
Ubicación: Ezeiza - Bs As

Mensaje por Kratos » Dom Sep 02, 2007 11:43 pm

Los 100Km con 10 Lts no me parece mucho teniendo en cuenta a la velocidad que andabas con un 1.4

En ciudad consumís un poco más y en la ruta deberías haber gastado menos, pero para notar la diferencia deberias haber andado a un regimen algo más bajo. Supongo que el 1.4 a 110, 120 te hubiece tirado valores más chicos.

Igual, 10 en los 100KM no me parece mucho para venir a 130/140 en un 1.4

Ya veremos nosotros cuando podamos hacer un viajecito de esos. Aunque es un 416.


Rover; Porque hay autos para gente con plata... Y hay autos para gente con clase.
Imagen

Avatar de Usuario
elaleman
500 RPM
500 RPM
Mensajes: 129
Registrado: Vie Ene 05, 2007 4:00 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa Adelina - Buenos Aires
Ubicación: Villa Adelina - Buenos Aires

Mensaje por elaleman » Dom Sep 02, 2007 11:48 pm

o sea que CASI 12kmts por cada litro.... eso está muy bien!!


W a l t e r - Socio 143
Rover 214 SI 1999
Villa Adelina - Bs.As.

Avatar de Usuario
pucho
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 740
Registrado: Mar Ene 30, 2007 6:18 pm
Modelo de Rover: Serie 100
Ubicación: Rafaela - Santa Fe

Mensaje por pucho » Lun Sep 03, 2007 8:39 am

Yo tengo tambien un 214 y no es muy económico , el otro dia lo controlé en un viajecito de 200km y me tiro un consumo de 12.5 km/l yendo a 120km/h constantes.
A pesar de ser de cilindrada mas chica no quiere decir que consume menos, es mas este motor tiene mas relación CV/cm2 y ahi está el consumo... creo yo.



Avatar de Usuario
herrsching
AL CORTEEEE
AL CORTEEEE
Mensajes: 2009
Registrado: Mar May 15, 2007 11:04 am
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: Ciudad Jardin-Palomar
Mensaje personal: Rover 414SLi 95, Rover 214 SLi, Land Rover Freelander 1.8 Xei 99, Rover 620 Si 98.
Ubicación: Ciudad Jardin- Palomar- Buenos Aires -Argentina
Contactar:

Mensaje por herrsching » Mar Sep 04, 2007 4:34 pm

Me resulta más razonable el consumo de Pucho. Es más o menos lo que me da a mi el 414 y a veces menos aún. En ruta en general me dá unos 7,5 litros cada 100 a 120/130. Promedio de varios viajes que hice a Tandil.
En ciudad solo depende de cuan pesado esté el tránsito. Por ejemplo la Gral Paz a las 7 de la tarde, creo que fácil llega a los 10 litros/100 km.
Yo le revisaría las bujías de porqué haya morfado tanto. :wink:



Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”