Restaurando mi 414 SLI

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Charly_SL
50 RPM
50 RPM
Mensajes: 10
Registrado: Lun Ago 08, 2016 1:09 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Luis - Arg

Restaurando mi 414 SLI

Mensaje por Charly_SL » Vie Ene 12, 2018 5:20 am

Hola muchachos
Les cuento que estoy restaurando mi 414 SLI 95, necesitaba muuucho cariño…
Corto correa de distribución, pero además estaba levantando aceite, tenia una acumulación de carbón importante, perdía aceite por cada junta, reten y o-ring lo que había convertido lo que fue una vez un motor en un cascote de aceite y mugre con una tapa que decía Rover ja, Además tenia muchos detalles mas que ire detallando mas adelante.
Encare este proyecto para ir haciéndolo en mis ratos libres. Pero esta historia era mas larga de lo que creía, tenia muchos mas capítulos de lo que pensaba y yo tenia menos tiempo libre de lo que creía ja. Hace un año que lo empecé a desarmar..
Al motor lo termine desarmando integro y ahora estoy en la fase de armado.
Perdí muchas de las fotos del desarme por que se me rompió la tarjeta SD del celu, por suerte me ha ayudado bastante el manual de taller haynes y el “K series engine overhaul manual” que encontré hace un tiempo.
Hasta ahora le he comprado:
Junta multilamina (La tapa tenia la junta monolamina con goma naranja, no tenia signos de haber soplado por ningún lado, pero ya que esta me aseguro que dure un poco mas)
Tornillos largos de la tapa
Juego de juntas completo de motor, hasta la del carter que no estaba incluida en el kit inicial.
Retenes todos (de válvulas, cigüeñal, bomba aceite, arbol de levas, etc)
Correa de distribución
Tensor correa distribución
Bomba de agua (esta safaba un poco mas, pero ya que esta la compre también)
Deposito de agua (que estaba rajado pero me dijeron que no es el original, tiene uno de fiat, y le compre el mismo)
Pata del motor lado correas (que estaba desecho y tenia una maderita que hacia de soporte…)
Embrague completo (estaba muy gastado, de un lado pegaba metal con metal..)
Aros
metales de vielas
filtro de aceite
y otras cosas mas que se me escapan ahora y aun tengo que conseguir varias cosas mas..
varilla de aceite esta partida en la punta, el aire no tenia gas auque el compresor parece que funciona, la bomba de dirección no tenia la correa y el tensor de esa correa esta roto, la polea grande de cigüeñal no encaja en la dentada por que la muesca esta gastada (aunque esto me lo va a reparar un tornero, después les muestro) etc.
En estos días les cuento como me va en el armado, ya esta todo limpio, tapa cepillada, los asientos de válvulas se los hice yo, no estaban tan mal por suerte.

Tengo una consulta por si alguno sabe, la altura de las camisas, entre que valores tiene que estar? máximo y mínimo?

Otra pregunta, el tensor de la segunda foto que adjunto es el de la correa de la bomba de dirección de mi auto, Es el original?

Desde ya gracias, espero estar mas por acá. Saludos!

PD: fotos por donde conviene subir? Voy dejando algunas pero si hay otro server que sea mejor avisen.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6261
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Restaurando mi 414 SLI

Mensaje por gvchile » Vie Ene 12, 2018 8:59 am

Buenisimo, me encantó!
Che... Charly, si podes postea los primeros 4 números de motor, porque hay un par de variantes en ese motor y antes de contestar prefiero estar muy seguro de lo que te puedo sugerir.

Pregunta, llegaron a cambiarles los orings de los cilindros?



Avatar de Usuario
piorona
5000 RPM
5000 RPM
Mensajes: 593
Registrado: Sab Mar 12, 2016 12:24 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san martin, buenos aires

Re: Restaurando mi 414 SLI

Mensaje por piorona » Vie Ene 12, 2018 9:38 am

Que copado, otro mas que se anima!
Ese tensor es el de la direccion hidraulica, le falta esta destruido le falta todo el plastico! Seria asi cuando esta completo:
Imagen

Precios
Marca INA $1000 (+/- $150)
Chino $500 (+/- $100)

El chino, si no te sarpas con la tension de la correa tiene que durar. Actualmente tengo ambos de ese origen.



Avatar de Usuario
piorona
5000 RPM
5000 RPM
Mensajes: 593
Registrado: Sab Mar 12, 2016 12:24 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san martin, buenos aires

Re: Restaurando mi 414 SLI

Mensaje por piorona » Vie Ene 12, 2018 9:45 am

Para subir fotos lo que va es IMGUR anda bastante bien. Para videos VIMEO.



kirskam
500 RPM
500 RPM
Mensajes: 199
Registrado: Mié Ene 29, 2014 5:49 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: caba

Re: Restaurando mi 414 SLI

Mensaje por kirskam » Vie Ene 12, 2018 9:57 am

Me alegro cada vez que alguien hace un trabajo asi! Buenisimo.



Charly_SL
50 RPM
50 RPM
Mensajes: 10
Registrado: Lun Ago 08, 2016 1:09 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Luis - Arg

Re: Restaurando mi 414 SLI

Mensaje por Charly_SL » Vie Ene 12, 2018 12:32 pm

Gracias muchachos!
gvchile escribió:
Vie Ene 12, 2018 8:59 am
Buenisimo, me encantó!
Che... Charly, si podes postea los primeros 4 números de motor, porque hay un par de variantes en ese motor y antes de contestar prefiero estar muy seguro de lo que te puedo sugerir.

Pregunta, llegaron a cambiarles los orings de los cilindros?
El motor es 1.4 es un 14K4FJ65
los o-rings no se los cambie, estube en dudas de cambiarle los cilindros tambien, pero estos estan bien todavia
no tiene mucho juego los pistones en el cilindro, lo que si tienia los aros todos con la ranura para el mismo lado y estaban clavados
piorona escribió:
Vie Ene 12, 2018 9:38 am
Que copado, otro mas que se anima!
Ese tensor es el de la direccion hidraulica, le falta esta destruido le falta todo el plastico! Seria asi cuando esta completo:
Imagen

Precios
Marca INA $1000 (+/- $150)
Chino $500 (+/- $100)

El chino, si no te sarpas con la tension de la correa tiene que durar. Actualmente tengo ambos de ese origen.
Uh me parecia que algo tenia mal pero no imagine que estaba tan destruido... Gracias por la foto, ahora puedo buscar uno nuevo sabiendo como es ja
piorona escribió:
Vie Ene 12, 2018 9:45 am
Para subir fotos lo que va es IMGUR anda bastante bien. Para videos VIMEO.
Genial, ya probare, gracias!
kirskam escribió:
Vie Ene 12, 2018 9:57 am
Me alegro cada vez que alguien hace un trabajo asi! Buenisimo.
gracias!



Avatar de Usuario
piorona
5000 RPM
5000 RPM
Mensajes: 593
Registrado: Sab Mar 12, 2016 12:24 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san martin, buenos aires

Re: Restaurando mi 414 SLI

Mensaje por piorona » Vie Ene 12, 2018 1:47 pm

Gustavo, el motor del mio empieza con 16k4fk.... seria la misma mecanica? Hay diferencias ademas de bielas, pistones y camisas?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6261
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Restaurando mi 414 SLI

Mensaje por gvchile » Vie Ene 12, 2018 2:36 pm

piorona escribió:
Vie Ene 12, 2018 1:47 pm
Gustavo, el motor del mio empieza con 16k4fk.... seria la misma mecanica? Hay diferencias ademas de bielas, pistones y camisas?
Básicamente es casi lo mismo Pablin, solo que con algunas diferencias pequeñas. osea... es un motor serie K y el nuestro es serie KII así que imagínate que tienen una mecánica muy similar, pero algunas cosas como ya las notaste son diferentes y no aplican los mismos repuestos tolerancias o procedimientos de servicio..
Ejemplo: el tipo de cilindros que lleva y como va montado en el block, fijate que estos cilindros hasta vienen con un resalto de ras de plano (parallamas) y los nuestros no, y de ahi la consulta sobre el numero de motor para responder la pregunta:

Tengo una consulta por si alguno sabe, la altura de las camisas, entre que valores tiene que estar? máximo y mínimo?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6261
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Restaurando mi 414 SLI

Mensaje por gvchile » Lun Ene 15, 2018 8:09 am

Charly la verdad es que no encuentro mucha info sobre tu pregunta:
Tengo una consulta por si alguno sabe, la altura de las camisas, entre que valores tiene que estar? máximo y mínimo?
Pero el tema no es tan complicado, yo en tu caso, por si no lo hiciste ya, verificaría lo siguiente:

Que en todas las camisas, el contorno que te marco en verde (entre cilindro y plano de block) quede como mínimo a ras de plano de block
la tolerancia en estos casos es casi siempre la misma (no puede quedar a mas de 0.05mm) la altura de las camisas más baja que el plano de block, lógico esto es en toda la circunferencia de la camisa y en todos los cilindros..
Las 2 de la foto se ven bien, pero no se como estarán las otras 2, por ahí te convendría verificarlo.
Vos fijate que la junta ocupa esa zona cuando vos la compactas con el torque de tapa, si queda bajo de 0.05mm el cilindro la junta compacta mal.

Rodillo tensor:
Por si necesitas buscar un cadidato alternativo
https://www.oscaro.es/polea-inversion-g ... 2523-312-p
https://www.oscaro.es/polea-tensora-cor ... 5098-310-p

Recorda que puede ser un poco mas ancho que la correa, nunca mas angosto, y el diametro tendria que ser el mismo para no tener problemas con la tension de correa, el contorno (camino de correa) puede ser plástico o de metal , no hay diferencia con eso.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Charly_SL
50 RPM
50 RPM
Mensajes: 10
Registrado: Lun Ago 08, 2016 1:09 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Luis - Arg

Re: Restaurando mi 414 SLI

Mensaje por Charly_SL » Lun Ene 15, 2018 2:02 pm

Buenas Muchachos
les cuento los avances
ya coloque pistones, coloque el oil rail, carter, embague, y arme valvulas. comprobe los botadores y parecieran estar bien, ahora me surge una duda.. un amigo mecanico me dice que los botadores siempre se descargan antes de ponerlos pero en el manual haynes de taller dice que si pones botadores nuevos hay que cargarlos de aceite.. supongo que porque se sobre entiende que si son usados ya tienen aceite y no habria que descargarlos.. ustedes que opinan? botadores descargados o no?
gvchile escribió:
Lun Ene 15, 2018 8:09 am
Charly la verdad es que no encuentro mucha info sobre tu pregunta:
Tengo una consulta por si alguno sabe, la altura de las camisas, entre que valores tiene que estar? máximo y mínimo?
Pero el tema no es tan complicado, yo en tu caso, por si no lo hiciste ya, verificaría lo siguiente:

Que en todas las camisas, el contorno que te marco en verde (entre cilindro y plano de block) quede como mínimo a ras de plano de block
la tolerancia en estos casos es casi siempre la misma (no puede quedar a mas de 0.05mm) la altura de las camisas más baja que el plano de block, lógico esto es en toda la circunferencia de la camisa y en todos los cilindros..
Las 2 de la foto se ven bien, pero no se como estarán las otras 2, por ahí te convendría verificarlo.
Vos fijate que la junta ocupa esa zona cuando vos la compactas con el torque de tapa, si queda bajo de 0.05mm el cilindro la junta compacta mal.

Rodillo tensor:
Por si necesitas buscar un cadidato alternativo
https://www.oscaro.es/polea-inversion-g ... 2523-312-p
https://www.oscaro.es/polea-tensora-cor ... 5098-310-p

Recorda que puede ser un poco mas ancho que la correa, nunca mas angosto, y el diametro tendria que ser el mismo para no tener problemas con la tension de correa, el contorno (camino de correa) puede ser plástico o de metal , no hay diferencia con eso.
Claro, por eso tenia mis dudas no sabia que los otros modelos la parte superior de las camisas no traian ese parallamas, habia leido que los bordes soperiores tenian que estar como a 0,08 del plano y estos estan a 1.35mm del plano del block ja,
lo bueno es que la parte baja del escalon si estan todos al raz y estan todos parejos.
gracias por tomarte el tiempo de buscar igual.

Les dejo un par de fotos
ya va tomando forma de motor :D
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6261
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Restaurando mi 414 SLI

Mensaje por gvchile » Lun Ene 15, 2018 3:33 pm

Charly_SL escribió:
Lun Ene 15, 2018 2:02 pm
Buenas Muchachos
les cuento los avances
ya coloque pistones, coloque el oil rail, carter, embague, y arme valvulas. comprobe los botadores y parecieran estar bien, ahora me surge una duda.. un amigo mecanico me dice que los botadores siempre se descargan antes de ponerlos pero en el manual haynes de taller dice que si pones botadores nuevos hay que cargarlos de aceite.. supongo que porque se sobre entiende que si son usados ya tienen aceite y no habria que descargarlos.. ustedes que opinan? botadores descargados o no?
Descargados Charly por varios motivos, tu mecanico tiene toda la razon y muestra que sabe bien lo que dice, porque la mayoria de los mecanicos dice exactamente lo contrario.

1 los botadores tienen que cargarse para que lleguen a la altura justa, osea.. si meditas un poco te darás cuenta que si los botadores vienen cargados, no van a venir con la altura correcta porque no fueron cargados estando armados en el motor.

2 Cuando los botadores se instalan descargados el motor se pone en marcha en 2 vueltas de burro, en lugar de pelear la primera puesta en marcha hasta que se acomode la altura de los botadores para que no queden válvulas abiertas.

3 Si bien el motor se va a poner en marcha en 2 vueltas de motor, va a arrancar con ruido a botadores, y este punto a pesar de parecer negativo no lo es... porque se toma el tiempo desde el minuto 0 hasta que se cargan y se silencian para evaluar la correcta carga de aceite a las levas y conductos de carga de aceite a los botadores. (esto se usa para comprobar que la parte superior del motor reciba buena lubricasion)

Si los botadores no se silencian = no esta llegando lubricasion a la tapa, o existe un mal armado (no de los botadores sino de la tapa de caballetes, donde van los conductos de aceite)

Si los botadores tardan mucho en silenciarse = conductos de lubricasion reducidos (causa probable exceso de sellador en la tapa de caballetes)

Si los botadores se silencian bien a los pocos minutos = buena lubricacion

Charly_SL escribió:
Lun Ene 15, 2018 2:02 pm
Claro, por eso tenia mis dudas no sabia que los otros modelos la parte superior de las camisas no traian ese parallamas, habia leido que los bordes soperiores tenian que estar como a 0,08 del plano y estos estan a 1.35mm del plano del block ja,
lo bueno es que la parte baja del escalon si estan todos al raz y estan todos parejos.
gracias por tomarte el tiempo de buscar igual.

Les dejo un par de fotos
ya va tomando forma de motor :D
Tolerancia de 0,08 de los bordes superiores del parallamas con respecto al plano de block en tu caso no aplica, porque ya de por si la altura de los parallamas es mucho mas alta de fabrica, y esto es algo que se modifica poco y nada a lo largo de la vida útil de las camisas si se bajan es porque antes se bajo el borde inferior, porque como te abras dado cuenta la junta no se comprime sobre el borde superior del parallamas sino con el borde inferior, en la 3ra foto que subiste se puede apreciar bien lo que digo, osea.. fijate que el borde superior del parallamas queda por debajo del anillo de fuego de la junta, cuando comprimís en el torque de tapa comprimís el anillo de fuego y poco y nada el parallamas.
Por eso lo que te sugeria mas que nada era verificar lo anterior con respecto al plano de block

La tapa se ve bien, esta en su altura de servicio, como estan los conductos de refrigerante del lado del multiple de admisión?? tenes una foto de esa parte, lado cilindro 1 y lado cilindro 4
Te lo pregunto porque en la foto 1 pareciera ser que tenias una fuga de refrigerante en ese lado (circulo rojo), si es así como digo estas a tiempo de corregir un inconveniente a futuro, que generalmente se suele confundir con una junta de tapa soplada.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Charly_SL
50 RPM
50 RPM
Mensajes: 10
Registrado: Lun Ago 08, 2016 1:09 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Luis - Arg

Re: Restaurando mi 414 SLI

Mensaje por Charly_SL » Dom Ene 21, 2018 10:23 am

Buenas muchachos!
les paso los avances
Ya tengo el motor instalado :)
tuve que comprar un par de cosas mas, pero ya casi casi
el motor le metí como lo saque, por abajo del auto, el block sin soportes ni poleas sale por abajo con un gato pero siempre con ayuda de varios tacos de madera por si se te escapa, es una alternativa cuando esta complicado para colgarlo lo cual recomiendo por que hubiera sido mas fácil! (tuve que pelearlo como 2 horas para que entrara el motor en la directa de la caja) pero bueno en mi caso no tenia de donde colgarlo.
en fin, puse tapa, poleas, distribución, pata del motor que tuve que llevar a un tornero para que entrara el nuevo manchon de goma en el soporte. cambie el caño de agua que sale de la bomba y va por debajo de la admisión, tenia un caño echo casero con poxilina.. pero suerte conseguí un usado en buen estado.
aun me falta conectar la admisión y una par de cosas mas, si no encuentro ninguna otra dificultad pronto ya lo podré probar.

gvchile a los botadores al final si los descargue, lo que comentas del conducto de refrigeración lo voy a revisar bien pero no tenia problemas, la superficie esta bien y le compre junta de admisión nueva, además voy a respetar orden y torque de apriete de admisión.

les dejo unas fotos mas
Saludos!
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Rover214Sli94
3000 RPM
3000 RPM
Mensajes: 385
Registrado: Vie Nov 02, 2007 10:57 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Capital Federal, Belgrano

Re: Restaurando mi 414 SLI

Mensaje por Rover214Sli94 » Dom Ene 21, 2018 7:39 pm

Aquejado por una duda... mi 214 Sli 94 el Nº de motor comienza con 14K4FF... y con múltiple de admisión de aluminio. Y entonces ? De que motor estaríamos hablando.

Agradeceré alguna respuesta a efectos informativos solamente.

Agradezco y les envío mis saludos.



Charly_SL
50 RPM
50 RPM
Mensajes: 10
Registrado: Lun Ago 08, 2016 1:09 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: San Luis - Arg

Re: Restaurando mi 414 SLI

Mensaje por Charly_SL » Mié Ene 24, 2018 8:01 pm

Buenas!
reportando los avances
me fije bien el tema de la admisión antes de armar como recomendaste gvchile y aunque no tenia perdida en algún momento tuvo, la superficie del lado del block estaba bien pero del lado de la admisión no mucho pero como era el conducto del lado del piston 4 que no se usa, seguí las recomendaciones que leí en otro tema de este foro donde piorona puso unas fotos que le ponen un taponcito en el block, compre un fusible de block de la medida y lo instale, una cosa menos de que preocuparse gracias muchachos!
bueno siguiendo con el cuento, termine de armar todo! tuve problemas con los oring de los inyectores, al estar tanto tiempo tirado el auto cuando le di presión, tiro nafta por fuera de la admisión por que esos orings estaban desechos
cambie orings, probé y arranco de una!
Al principio un poco ruidoso hasta que los botadores se fueron acomodando y después serenito el motor, igual falla un poco, cambie bujias y cables, pero el cilindro 4 sigue fallando un poco... será el inyector que esta medio tapado? se les ocurre alguna forma de verificar su estado?
En fin ya lo anduve, tenia una perdida de la bomba de aceite de dirección que ya repare, y me queda sacar una pequeña perdida de una manguera de agua del lado del radiador.
ahora me quedan un par de cosas mas para hacerle, tengo que comprarle cubiertas nuevas (estoy pensando ponerle una medida mas alta que la original de 175-65 14, es poco perfil) hacerle alineación, repararle los dos abollones que tiene, y cambiarle optica delantera y guiñe izquierdo, cargarle gas al aire acondicionado y probar si funciona, etc.
Saludos y gracias!
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
piorona
5000 RPM
5000 RPM
Mensajes: 593
Registrado: Sab Mar 12, 2016 12:24 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san martin, buenos aires

Re: Restaurando mi 414 SLI

Mensaje por piorona » Jue Ene 25, 2018 11:34 am

Que grande charly! Lo sacaste andando al toque!!! Por ahi si podes subite un video con sonido del motor y aca los expertos te diran que es.



Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”