Creo que se me inmovilizò el motor URGENTE

Sistemas de seguridad activos y pasivos del Rover, frenos ABS, Airbags, Sistemas de alarma, rastreo satelital, etc.

Moderador: Grupo_Admin

Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 1:53 pm

gvchile escribió:Específicamente que es lo que se jodió en el burro??
El solenoide?
los carbones?
el regulador de voltaje?
Puente de diodos?
rodamientos?

todo tiene cambio y reemplazo, se puede reparar tranquilamente, avisame si es alguna de estas cosas como para tirarte una data de que le podes poner
El embobinado se desmembro pero estoy aca en entre rios



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por gvchile » Mié Feb 04, 2015 3:14 pm

Compañero esta completamente seguro que el problema es el burro de arranque??
Comentaste que el motor arrancaba y se detenía, por lo menos en 2 ocasiones arranco según comentaste, pero el problema era que se detenía.

le cargue nafta, y cuando lo intento prender por primera vez enciende pero se apaga. la segunda vez encendiò pero sevolvio a apagar de nuevo. en el tercer intento cuando lo prendo hacia contacto pero no reaccionaba el motor.

El burro lo reviso un mecanico??
Lo desarmaron?
Que bobina se quemaron?
La del enducido (rotor), o las bobinas de campo?

Si fueron las bobinas de campo, estas son bastante genéricas si lo reviso un electromecánico, no creo que tenga problemas para repararlo, por otro lado consultaste, o googleaste por la zona donde estas para ver si hay alguna casa de bobinados de motor?, va... eso es lo que aria yo si tuviera problemas para conseguir el repuesto, en una casa de bobinados, lo bobinan a nuevo y queda 10 puntos, incluso las bobinas de campo.

Ojala sea solo un problema en en burro, probaron haber si empujándolo arranca?



Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 4:24 pm

gvchile escribió:Compañero esta completamente seguro que el problema es el burro de arranque??
Comentaste que el motor arrancaba y se detenía, por lo menos en 2 ocasiones arranco según comentaste, pero el problema era que se detenía.

le cargue nafta, y cuando lo intento prender por primera vez enciende pero se apaga. la segunda vez encendiò pero sevolvio a apagar de nuevo. en el tercer intento cuando lo prendo hacia contacto pero no reaccionaba el motor.

El burro lo reviso un mecanico??
Lo desarmaron?
Que bobina se quemaron?
La del enducido (rotor), o las bobinas de campo?

Si fueron las bobinas de campo, estas son bastante genéricas si lo reviso un electromecánico, no creo que tenga problemas para repararlo, por otro lado consultaste, o googleaste por la zona donde estas para ver si hay alguna casa de bobinados de motor?, va... eso es lo que aria yo si tuviera problemas para conseguir el repuesto, en una casa de bobinados, lo bobinan a nuevo y queda 10 puntos, incluso las bobinas de campo.

Ojala sea solo un problema en en burro, probaron haber si empujándolo arranca?
Empujandolo arranco me abrio el burro el electromecanico y la cabeza de la bobina tenia 3 alambres sueltos no se cual de las 2 q me mencionaste es aca en entre rios hay uno q los arregla pero esta de vacaciones mas mala suerte imposible



Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 8:10 pm

gvchile escribió:Compañero esta completamente seguro que el problema es el burro de arranque??
Comentaste que el motor arrancaba y se detenía, por lo menos en 2 ocasiones arranco según comentaste, pero el problema era que se detenía.

le cargue nafta, y cuando lo intento prender por primera vez enciende pero se apaga. la segunda vez encendiò pero sevolvio a apagar de nuevo. en el tercer intento cuando lo prendo hacia contacto pero no reaccionaba el motor.

El burro lo reviso un mecanico??
Lo desarmaron?
Que bobina se quemaron?
La del enducido (rotor), o las bobinas de campo?

Si fueron las bobinas de campo, estas son bastante genéricas si lo reviso un electromecánico, no creo que tenga problemas para repararlo, por otro lado consultaste, o googleaste por la zona donde estas para ver si hay alguna casa de bobinados de motor?, va... eso es lo que aria yo si tuviera problemas para conseguir el repuesto, en una casa de bobinados, lo bobinan a nuevo y queda 10 puntos, incluso las bobinas de campo.

Ojala sea solo un problema en en burro, probaron haber si empujándolo arranca?
Me dijeron que la bobina del reno 19 con encendido electriico va , con la ficha o chupete donde se enchufa la bkbina va de 10 en el rover vos sabes si es asi '?



Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 8:11 pm

gvchile escribió:Compañero esta completamente seguro que el problema es el burro de arranque??
Comentaste que el motor arrancaba y se detenía, por lo menos en 2 ocasiones arranco según comentaste, pero el problema era que se detenía.

le cargue nafta, y cuando lo intento prender por primera vez enciende pero se apaga. la segunda vez encendiò pero sevolvio a apagar de nuevo. en el tercer intento cuando lo prendo hacia contacto pero no reaccionaba el motor.

El burro lo reviso un mecanico??
Lo desarmaron?
Que bobina se quemaron?
La del enducido (rotor), o las bobinas de campo?

Si fueron las bobinas de campo, estas son bastante genéricas si lo reviso un electromecánico, no creo que tenga problemas para repararlo, por otro lado consultaste, o googleaste por la zona donde estas para ver si hay alguna casa de bobinados de motor?, va... eso es lo que aria yo si tuviera problemas para conseguir el repuesto, en una casa de bobinados, lo bobinan a nuevo y queda 10 puntos, incluso las bobinas de campo.

Ojala sea solo un problema en en burro, probaron haber si empujándolo arranca?
Me dijeron que la bobina del reno 19 con encendido electriico va , con la ficha o chupete donde se enchufa la bobina va de 10 en el rover vos sabes si es asi '?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por gvchile » Mié Feb 04, 2015 8:33 pm

Mmmmmmm..... me parece que estamos hablando de 2 cosas distintas, el problema lo tenes en el burro no en la bobina de encendido, posiblemente fue algo que se entendió mal porque haces mención a bobina en lugar de inductor, rotor, o bobinas de campo, podes sacar unas fotos como para ver si se puede hacer algo, es casi seguro que se puede hacer algo para salir del paso, basta que soporte unos 20 arranques hasta llegar a capital tranquilo



Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 8:45 pm

gvchile escribió:Mmmmmmm..... me parece que estamos hablando de 2 cosas distintas, el problema lo tenes en el burro no en la bobina de encendido, posiblemente fue algo que se entendió mal porque haces mención a bobina en lugar de inductor, rotor, o bobinas de campo, podes sacar unas fotos como para ver si se puede hacer algo, es casi seguro que se puede hacer algo para salir del paso, basta que soporte unos 20 arranques hasta llegar a capital tranquilo
aca en entre rios me abrieron el burro de arranque y lo que tiene adentro la bobina estaban 3 alambres de cobre sueltos, la bobina estaba rota no el burro , me lo sacaron el burro de arranque y empujandolo lo puse en marcha , me dijeron en el foro que la bobina el aparato ese que se encuentra adentro del burro puedo poner uno del reno 19 con encendido electrico pero que pide la ficha o el chupete donde se enchufa la bobina puede ser?



Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 9:24 pm

Mesti2 escribió:
gvchile escribió:Mmmmmmm..... me parece que estamos hablando de 2 cosas distintas, el problema lo tenes en el burro no en la bobina de encendido, posiblemente fue algo que se entendió mal porque haces mención a bobina en lugar de inductor, rotor, o bobinas de campo, podes sacar unas fotos como para ver si se puede hacer algo, es casi seguro que se puede hacer algo para salir del paso, basta que soporte unos 20 arranques hasta llegar a capital tranquilo
aca en entre rios me abrieron el burro de arranque y lo que tiene adentro la bobina estaban 3 alambres de cobre sueltos, la bobina estaba rota no el burro , me lo sacaron el burro de arranque y empujandolo lo puse en marcha , me dijeron en el foro que la bobina el aparato ese que se encuentra adentro del burro puedo poner uno del reno 19 con encendido electrico pero que pide la ficha o el chupete donde se enchufa la bobina puede ser?
Estoy hablandode la bobina de arranquee necesito esoooooo pero aca nohay nada



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por gvchile » Mié Feb 04, 2015 9:32 pm

no sabría decirte es la primera ves que lo escucho, no digo que no se pueda , el tema es que no entiendo bien como te lo explicaron, como lo leo es como si se tratara de 2 cosas distintas, disculpame.
subite alguna foto de esos 3 alambres que mencionas, que seguro que son los de la bobina del enducido a donde caminan los carbones, si es algo de eso hay una posibilidad de hacer algo para salir del apuro



Avatar de Usuario
Mesti2
100 RPM
100 RPM
Mensajes: 62
Registrado: Mar Ene 27, 2015 7:04 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Villa crespo

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por Mesti2 » Mié Feb 04, 2015 9:43 pm

gvchile escribió:no sabría decirte es la primera ves que lo escucho, no digo que no se pueda , el tema es que no entiendo bien como te lo explicaron, como lo leo es como si se tratara de 2 cosas distintas, disculpame.
subite alguna foto de esos 3 alambres que mencionas, que seguro que son los de la bobina del enducido a donde caminan los carbones, si es algo de eso hay una posibilidad de hacer algo para salir del apuro
El emboninado ese q esta adentro del burro mañana te mando una fotooo un desastre como ests



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Creo que se me inmovilizò el motor URGENTE

Mensaje por gvchile » Mié Feb 04, 2015 9:56 pm

tranqui compa de alguna forma tiene que salir una solución aunque sea transitoria.
una imagen vale mas que 1000 palabras, así que mejor ver la raíz del problema, aveces
las cosas no están mal como parecen



Responder

Volver a “Seguridad (ABS, Airbag, Alarma)”