Problema inmovilizador

Sistemas de seguridad activos y pasivos del Rover, frenos ABS, Airbags, Sistemas de alarma, rastreo satelital, etc.

Moderador: Grupo_Admin

Responder
Reynic
50 RPM
50 RPM
Mensajes: 9
Registrado: Lun Mar 23, 2015 6:46 am
Sexo: Masculino
Modelo de Rover: 25
Localidad: Asturias

Problema inmovilizador

Mensaje por Reynic » Lun Mar 23, 2015 6:50 am

Hola soy de españa y aqui no hay mucha gente que sepa de rover entonces como cuando vivia en argentina teniamos uno y si habia gente que los tenia me decidi a preguntar en este foro.Tenemos un problema y es que a lo largo de esta semana cambiamos la junta de la culata del coche y obviamente desconectamos la bateria pero antes de desconectarla cerramos en coche con el mando entonces se quedo inmovilizado y no abre con el mando ni cierra, si con la llave pero la luz del tablero como si estuviese la alarma no parpadea pero si aveces cuando pongo la llave y le doy a contacto que tambien suena.Ya he provado a meter el codigo pero no funciona necesito ayuda yaa :cry: GRACIAS



Reynic
50 RPM
50 RPM
Mensajes: 9
Registrado: Lun Mar 23, 2015 6:46 am
Sexo: Masculino
Modelo de Rover: 25
Localidad: Asturias

Re: Problema inmovilizador

Mensaje por Reynic » Lun Mar 23, 2015 10:55 am

Por Cierto es un rover streetwise viene a ser como el rover 25



Avatar de Usuario
diego74-2000
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3400
Registrado: Dom Ago 16, 2009 10:37 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Avellaneda City
Mensaje personal: EX Rover 420 SLI 1997 - Actualmente en Citroneta
Ubicación: Avellaneda City

Re: Problema inmovilizador

Mensaje por diego74-2000 » Lun Mar 23, 2015 12:49 pm

No hay mucho que podamos hacer a la distancia mas que sugerirte que hagas revisar si el telemando funciona, si funciona no es mas que ingresar al vehículo y presionar muchas veces el botón de cierre para que funcione.

Revisa los fusibles, en especial el que dice CDL en la caja de fusibles del motor.


[ Controles Remotos para toda la línea Rover 200 y 400 - Diagnostico a domicilio (Inmovilizador, Inyección, ABS, Airbag) - Consultas por privado ]

Reynic
50 RPM
50 RPM
Mensajes: 9
Registrado: Lun Mar 23, 2015 6:46 am
Sexo: Masculino
Modelo de Rover: 25
Localidad: Asturias

Re: Problema inmovilizador

Mensaje por Reynic » Lun Mar 23, 2015 4:45 pm

diego74-2000 escribió:No hay mucho que podamos hacer a la distancia mas que sugerirte que hagas revisar si el telemando funciona, si funciona no es mas que ingresar al vehículo y presionar muchas veces el botón de cierre para que funcione.

Revisa los fusibles, en especial el que dice CDL en la caja de fusibles del motor.
Hola gracias por responder.Doy mas datos, el mando a distancia antes funcionaba y ahora no ya le cambie las pilas y todo.Tengo 2 llaves y dos mandos aveces meto un llave le doy a contacto y se enciende la luz de la alarma y suena un pipipi dentro muchas veces pero le doy al boton de abrir con el otro mando y deja de sonar pero no se abren las puertas ni nada.Y al poner el codigo sigue pitando igualmente tambien tengo que decir que 2 veces a sonado la bocina del coche solo poniendo el codigo...



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6529
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Problema inmovilizador

Mensaje por gvchile » Lun Mar 23, 2015 5:06 pm

Reynic escribió:
diego74-2000 escribió:No hay mucho que podamos hacer a la distancia mas que sugerirte que hagas revisar si el telemando funciona, si funciona no es mas que ingresar al vehículo y presionar muchas veces el botón de cierre para que funcione.

Revisa los fusibles, en especial el que dice CDL en la caja de fusibles del motor.
Hola gracias por responder.Doy mas datos, el mando a distancia antes funcionaba y ahora no ya le cambie las pilas y todo.Tengo 2 llaves y dos mandos aveces meto un llave le doy a contacto y se enciende la luz de la alarma y suena un pipipi dentro muchas veces pero le doy al boton de abrir con el otro mando y deja de sonar pero no se abren las puertas ni nada.Y al poner el codigo sigue pitando igualmente tambien tengo que decir que 2 veces a sonado la bocina del coche solo poniendo el codigo...
Fijate lo que te sugiere el compañero Diego, al desconectar la bateria los controles se desincronizan y tenes que sincronizarlos nuevamente.

si el telemando funciona, si funciona no es mas que ingresar al vehículo y presionar muchas veces el botón de cierre para que funcione.

Notas cuando están sincronizados porque empieza a trabajar el centralizado al presionar los botones



Avatar de Usuario
diego74-2000
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3400
Registrado: Dom Ago 16, 2009 10:37 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Avellaneda City
Mensaje personal: EX Rover 420 SLI 1997 - Actualmente en Citroneta
Ubicación: Avellaneda City

Re: Problema inmovilizador

Mensaje por diego74-2000 » Lun Mar 23, 2015 10:50 pm

Si lo pones en contacto, presionas cualquier botón y el pitido deja de sonar así como el LED del tablero o la puerta se apaga ya está en condiciones de arrancar, tendría que girar el burro y el motor partir.


[ Controles Remotos para toda la línea Rover 200 y 400 - Diagnostico a domicilio (Inmovilizador, Inyección, ABS, Airbag) - Consultas por privado ]

Reynic
50 RPM
50 RPM
Mensajes: 9
Registrado: Lun Mar 23, 2015 6:46 am
Sexo: Masculino
Modelo de Rover: 25
Localidad: Asturias

Re: Problema inmovilizador

Mensaje por Reynic » Mar Mar 24, 2015 10:24 am

Aveces suena el pitido aveces no pero le doy a destrabar el coche con las puertas cerradas y no abre pero se apaga el pitido le doy a arrancar y no tira.Ya he probado darle muchas veces al boton de desbloqueo y bloqueo con el coche cerrado y apuntando al pedal del acelerador y nada.Tengo que decir tambien que tengo la puerta del acompañante bloqueada y no me abre ni desde dentro ni desde fuera tampoco cuando la destrabo.Creo que se solto algo de dentro o nose...



Reynic
50 RPM
50 RPM
Mensajes: 9
Registrado: Lun Mar 23, 2015 6:46 am
Sexo: Masculino
Modelo de Rover: 25
Localidad: Asturias

Re: Problema inmovilizador

Mensaje por Reynic » Mar Mar 24, 2015 10:25 am

Reynic escribió:Aveces suena el pitido aveces no pero le doy a destrabar el coche con las puertas cerradas y no abre pero se apaga el pitido le doy a arrancar y no tira.Ya he probado darle muchas veces al boton de desbloqueo y bloqueo con el coche cerrado y apuntando al pedal del acelerador y nada.Tengo que decir tambien que tengo la puerta del acompañante bloqueada y no me abre ni desde dentro ni desde fuera tampoco cuando la destrabo.Creo que se solto algo de dentro o nose...
EDITO: El mando no funciona solo(le doy a bloquear o desbloquear y ni hace nad)aveces cuando suena y prende la luz de alarma le doy a desbloquear con el mando y se apaga pero no funciona



Avatar de Usuario
diego74-2000
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3400
Registrado: Dom Ago 16, 2009 10:37 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Avellaneda City
Mensaje personal: EX Rover 420 SLI 1997 - Actualmente en Citroneta
Ubicación: Avellaneda City

Re: Problema inmovilizador

Mensaje por diego74-2000 » Mar Mar 24, 2015 1:27 pm

Hasta donde sé el biru biru no para si no le quitas el contacto, por lo que si corta cuando presionas los botones del control entonces el auto ya debería partir, si no lo haces tienes un problema adicional.


[ Controles Remotos para toda la línea Rover 200 y 400 - Diagnostico a domicilio (Inmovilizador, Inyección, ABS, Airbag) - Consultas por privado ]

Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6529
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Problema inmovilizador

Mensaje por gvchile » Mar Mar 24, 2015 7:06 pm

Revisaste ?
Fusibles Nº 3, Nº25 de 10 Amp fusilera compartimiento de pasajeros
Fusible Nº 5 de 25 Amp fusilera compartimiento motor



Reynic
50 RPM
50 RPM
Mensajes: 9
Registrado: Lun Mar 23, 2015 6:46 am
Sexo: Masculino
Modelo de Rover: 25
Localidad: Asturias

Re: Problema inmovilizador

Mensaje por Reynic » Mar Mar 24, 2015 9:06 pm

Ya esta solucionado era un fusible largo que va en el motor.Gracias a todos :D



Responder

Volver a “Seguridad (ABS, Airbag, Alarma)”