Creo que rompi el semieje!! :(

Problemas y consultas relacionadas a suspensión, amortiguadores, espirales, etc.

Moderador: Grupo_Admin

Responder
Avatar de Usuario
nikorover416gsi
6000 RPM
6000 RPM
Mensajes: 788
Registrado: Jue Ago 09, 2007 1:07 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Moron
Ubicación: Haedo

Creo que rompi el semieje!! :(

Mensaje por nikorover416gsi » Vie Ene 16, 2015 1:57 pm

Hola familia! vuelvo a aparecer, pero como de costumbre con problemitas jaj.. el tema fue asi: el tren delantero lo tengo hace bastante hecho mier.. pero justo estos 2 meses tengo muchos gastos y lo estaba dejando a un lado el roverto, el semieje tenia bastante juego, cuando traccionaba se sentia el golpe mal, lo tenia q largar despacito. pero hoy a la mañana puse primera y queriendo pasar a un 147 (el pistero Niko) colgue segunda y senti el ggrsgvsdrfsdg, dije o no le erre a la segunda la pongo otra vez y ggrjhjhkjj, tiro tercera porque dije cague la segunda y grjhfkhfjdksjf. Balizas como un looser y al costado jajaj.
imaginensen llendo a laburar.. lo primero que pense rompi la caja.. me remolco mi jefe estaba cerca del laburo ya. y me puse a pensar. Embrague no es porque aprieto el embrague y no hace ruido, si lo suelto si. lo descarte, caja no creo que sea, todos los cambios con embrague entran joya, pero suelto el pedal y viene el ruidito. asique dije rompi el semieje. cuando salgo del laburo lo levanto y chan! Esta caido y se ve la triceta jajaj. todo seco. pobresito!!
asique ahora estoy en el taller de mi suegro esperando que se levante de la siesta jja y lo voy a desarmar..
tengo que ver si se puede reparar.. que opinan??


Un abrazo chicos!! Saludos! Niko..


Imagen

Socio Nº 1622

Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6394
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Creo que rompi el semieje!! :(

Mensaje por gvchile » Vie Ene 16, 2015 2:16 pm

Hola Niko, que macana...
Pregunta de chusma nomas!!

caja no creo que sea, todos los cambios con embrague entran joya, pero suelto el pedal y viene el ruidito
esto es en punto muerto tambien??, la maquina se te quedo completamente sin tracción??
En el mejor de los casos se te jodió una homocinetica lado rueda.



Avatar de Usuario
nikorover416gsi
6000 RPM
6000 RPM
Mensajes: 788
Registrado: Jue Ago 09, 2007 1:07 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Moron
Ubicación: Haedo

Re: Creo que rompi el semieje!! :(

Mensaje por nikorover416gsi » Vie Ene 16, 2015 3:04 pm

gvchile escribió:Hola Niko, que macana...
Pregunta de chusma nomas!!

caja no creo que sea, todos los cambios con embrague entran joya, pero suelto el pedal y viene el ruidito
esto es en punto muerto tambien??, la maquina se te quedo completamente sin tracción??
En el mejor de los casos se te jodió una homocinetica lado rueda.
Chilee siempre atento! como andas querido??

ya lo saque el semieje, tenia juego la triceta osea se volo los encastre (nose como se llamas jeje), el fuelle partido y sin grasa. ahora le puse un fuelle nuevo y coloco la grasa. la solucion que me queda mas barata es soldarlo. fue mi suegro para ver como queda. rezemos jjej..

Un abrazo Amigazo!! gracias por estar!

Pta: el asadito todavia esta pendiente ehhh!! :mrgreen: No me olvide! ;-)


Imagen

Socio Nº 1622

Avatar de Usuario
nikorover416gsi
6000 RPM
6000 RPM
Mensajes: 788
Registrado: Jue Ago 09, 2007 1:07 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Moron
Ubicación: Haedo

Re: Creo que rompi el semieje!! :(

Mensaje por nikorover416gsi » Vie Ene 16, 2015 9:04 pm

Ya volvi a casita con el Roverto!! Quedo de 10! jaja. cuando tenga tiempo le hago lo mismo al otro lado. Le soldaron en la estria (gastada con juego triceta), a la triceta, limpie todo puse grasa y fuelle nuevo. lo cerre libere el aire y quedo joya!
me gaste $0 si cero pesos. mi suegro tenia un fuelle nuevo tirado y grasa de un kit que le sobró asique mas que contento. lo desarme yo solito :mrgreen: colgue en no sacarle fotos.

Bueno chicos Problema resuelto. Un abrazo a todos!

Niko..


Imagen

Socio Nº 1622

Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6394
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Creo que rompi el semieje!! :(

Mensaje por gvchile » Sab Ene 17, 2015 7:54 am

Buenisimo Niko, igualmente tene cuidado de no andar patiando mucho el acelerador, dependiendo de la mano del solador puede que no aguante mucho en ese punto la soldadura.
Mandale saludos a tu suegro, es un capo, siempre te esta sacando de apuros :-D
Lo del asado, siiii, ahí andaba Maty también reclamando el asadito jajajaja



Avatar de Usuario
nikorover416gsi
6000 RPM
6000 RPM
Mensajes: 788
Registrado: Jue Ago 09, 2007 1:07 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Moron
Ubicación: Haedo

Re: Creo que rompi el semieje!! :(

Mensaje por nikorover416gsi » Sab Ene 17, 2015 6:13 pm

jaja si quedo bien, me dijo que lo soldaron con una soldadura mic mix algo asi. que gira. lo que me dijo mi suegro era que lastima que no le soldaron todo el borde alrededor. pero bueno. si se rompe lo hare. en la semana capaz le hago el otro q tiene un pokitin de juego.

Cuando kieras lo hacemos!!! :mrgreen:

Un abrazo!!! :lol:


Imagen

Socio Nº 1622

Responder

Volver a “Suspension / Amortiguadores / Tren delantero y trasero”