Problemas con 2da marcha

Problemas de transmisión, embrague, caja, diferencial, etc.

Moderador: Grupo_Admin

Responder
ElChango
50 RPM
50 RPM
Mensajes: 2
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Problemas con 2da marcha

Mensaje por ElChango » Vie Feb 09, 2018 11:37 pm

Hola. Soy bastante nuevo en el grupo. Siempre pude solucionar los problemas de mi maquina gracias a las personas de aca. Tengo un rover 416 1997. Bueno comento mi problema. Desde ya se agradece la ayuda. Hoy estuve andando con el auto en perfecto estado y estaba andando por la autopista y bajando de la misma voy frenando y quiero poner segunda para pasar la loma de burro y seguir y no entro nunca.. tuve que bajar la velocidad hasta meter primera y cuando acelero y hago el cambio si entra la segunda y entra perfecta. Pero cada vez que quiero doblar una esquina o bajar la velocidad por cualquier motivo no entra la segunda. Pero si estoy parado en un semáforo entran perfecto todos los cambios. El unico problema es la segunda en el momento que explique antes.. ademas con el auto apagado no entra la segunda pero los demas cambios si. Tienen idea que puede ser y como solucionarlo? Gracias



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6266
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Jue Feb 15, 2018 5:12 pm

MMMM... puede que se aya dañado el sincronizador de la segunda.
fijate si podes responder estas preguntas:

Le controlaste el nivel de aceite de la caja?
tenes perdidas de aceite lado chofer, bajo motor?
Antes que te pase, notabas la caja muy ruidosa?
Verificaste el recorrif¿do efectivo del bombin de embrague?
verificaste el nivel de de fluido en la bomba de embrague?
Cabecea la palanca de cambios después de poner un cambio y acelerar un poco?
En que estado se encuentran los soportes de motor, sobre todo el central inferior?

Disculpa que sean tantas preguntas pero puede haber varios motivos que generen ese síntoma



Responder

Volver a “Transmision (embrague, caja)”