Problemas con 2da marcha

Problemas de transmisión, embrague, caja, diferencial, etc.

Moderador: Grupo_Admin

Responder
ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Problemas con 2da marcha

Mensaje por ElChango » Vie Feb 09, 2018 11:37 pm

Hola. Soy bastante nuevo en el grupo. Siempre pude solucionar los problemas de mi maquina gracias a las personas de aca. Tengo un rover 416 1997. Bueno comento mi problema. Desde ya se agradece la ayuda. Hoy estuve andando con el auto en perfecto estado y estaba andando por la autopista y bajando de la misma voy frenando y quiero poner segunda para pasar la loma de burro y seguir y no entro nunca.. tuve que bajar la velocidad hasta meter primera y cuando acelero y hago el cambio si entra la segunda y entra perfecta. Pero cada vez que quiero doblar una esquina o bajar la velocidad por cualquier motivo no entra la segunda. Pero si estoy parado en un semáforo entran perfecto todos los cambios. El unico problema es la segunda en el momento que explique antes.. ademas con el auto apagado no entra la segunda pero los demas cambios si. Tienen idea que puede ser y como solucionarlo? Gracias



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Jue Feb 15, 2018 5:12 pm

MMMM... puede que se aya dañado el sincronizador de la segunda.
fijate si podes responder estas preguntas:

Le controlaste el nivel de aceite de la caja?
tenes perdidas de aceite lado chofer, bajo motor?
Antes que te pase, notabas la caja muy ruidosa?
Verificaste el recorrif¿do efectivo del bombin de embrague?
verificaste el nivel de de fluido en la bomba de embrague?
Cabecea la palanca de cambios después de poner un cambio y acelerar un poco?
En que estado se encuentran los soportes de motor, sobre todo el central inferior?

Disculpa que sean tantas preguntas pero puede haber varios motivos que generen ese síntoma



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Sab Abr 07, 2018 2:21 pm

Recien veo tu mensaje. Voy a ver todas las cosas que me decis y te comento. Gracias



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Sab Abr 07, 2018 2:27 pm

El fluido del embreague esta bien.. lo cambie hace poco. La tapa dice dot3 pero le puse dot4 por que vi que recomiendan ese para el ruido que hace el embreague cuando se calienta en trafico. La palanca no cabecea. Solo se mueve apenitas cuando tenes la mano apoyada sino no genera movimiento. el recorrido del embrague va bien. Nose como controlarle el aceite a la caja. Por que no tiene medidor no? Tuve perdidas pero hace mucho no gotea. Y las gotas eran del lado que mencionas.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Sab Abr 07, 2018 7:57 pm

Si goteaba antes y de luego dejo de gotear milagrosamente yo verificaria el aceite de caja es muy posible que este trabajando con poco aceite o prácticamente seca..
Hay formas de verificar el nivel, pero no es tan fácil como mirar una varilla de aceite, si vas a comprobar vos el nivel avísame así te explico.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Sab Abr 07, 2018 7:58 pm

Otra cosa, no mencionas si notas la transmisión ruidosa..



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Dom Abr 08, 2018 3:43 pm

Si no te jode explicarme trato de verlo yo. Sino voy a un lubricentro. No. No la noto ruidosa. Lo que tambien me pasa es que cuando arranco el auto en frio me cuesta mas meter la segunda que despues de un rato de andar. Como explique antes.. cuando quiero hacer un rebaje de tercera a segunda tengo que como seleccionar la primera y pasar a segunda.. sino no entra de una.. y lo que me pasa es que en frio me cuesta mas que en caliente. Tiene que ver con algo o es solo por estar frio el auto.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Lun Abr 09, 2018 7:48 am

En la imagen adjunta vas a ver marcado:
Circulo verde = tapón de llenado o nivel
Circulo rojo = tapón de vaciado (imantado)
Linea horizontal nivel de aceite en caja (auto a nivel)

Osea... al sacar el tapón de llenado (verde)tenes que tener el nivel de aceite al borde ras de rosca (linea horizontal)
Si no tenes en ese borde el nivel = le falta aceite de caja

Estos bulones tapones quedan a la vista al sacar la rueda delantera lado conductor.

Recomendación:
Si lo mandas a revisar en un lubricentro por ejemplo, verifica que lo hagan de esta manera, en mi caso particular, en 2 ocasiones mande a verificar el nivel de caja, y en ninguno de las 2 ocasiones lo hicieron de la manera correcta, me dijeron que estaba bien y le faltaba como un litro de aceite, a partir de ese momento lo verifico yo mismo 1 ves por año de acuerdo al procedimiento de servicio que es este que te comento.
Si podes hacerlo vos mismo mejor, pero si no.. verifica que lo hagan de manera correcta.

Que es lo que haría yo en tu caso:
1 en un recipiente super limpio vaciaría el aceite de caja (son 2 litros) y lo tamisaria para verificar que tanto de sedimento de bronce sale con el aceite.
2 al sacar el tapón de vaciado verificaría si salen partículas metálicas pegadas al iman (subi imágenes si queres) eso ayuda a diagnosticar el estado de desgaste de caja.
3 si nunca se le cambio el aceite, llenaría con 2 litros de aceite nuevo la caja, ejemplo (TOTAL TRANSMISIÓN BV 75w80)
si el aceite que sacaste es relativamente nuevo (menos de 1 año), lo filtraría y la volvería a poner y repondría el faltante con el aceite mencionado.

Nota:
No se si esto va a ser la solución a tu problema, pero esto ayuda a diagnosticar problemas de caja, esto es un primer paso a verificar, es mas económico y rápido hacer esto que bajar la caja para verificar.
Ademas si nunca lo hiciste es recomendable que lo hagas.
Avísanos como sigue el tema.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Mié Abr 11, 2018 5:40 pm

Muchas gracias por los consejos. Estos dias estuve ocupado y no pude contestarte antes. Durante el fiin de semana lo hago y te comento.



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Jue Abr 12, 2018 3:05 am

Seguramente termine cambiandole el aceite.. algun consejo para cambiar el aceite? O solo vacio.. dejandolo unos 15 minutos y tapo y lleno con el nuevo?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Sab Abr 14, 2018 7:47 pm

ElChango escribió:
Jue Abr 12, 2018 3:05 am
Seguramente termine cambiandole el aceite.. algun consejo para cambiar el aceite? O solo vacio.. dejandolo unos 15 minutos y tapo y lleno con el nuevo?
Tal cual, eso sí no te olvides que este cambio de aceite en particular tiene doble propósito, cambiar aceite y al mismo tiempo verificar el desgaste de la caja.... No olvides ni pases por alto las recomendaciones si lo vas hacer vos mismo



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Dom Abr 15, 2018 10:41 pm

Tenés alguna recomendacion para hacer el cambio de aceite a la caja? Y una ultima cosa. Tenes idea de donde se enchufa el velocimetro a la caja? Podrias circularme una foto como el de los tapones? Muchas gracias capo



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Jue Abr 19, 2018 9:35 am

ElChango escribió:
Dom Abr 15, 2018 10:41 pm
Tenés alguna recomendacion para hacer el cambio de aceite a la caja? Y una ultima cosa. Tenes idea de donde se enchufa el velocimetro a la caja? Podrias circularme una foto como el de los tapones? Muchas gracias capo
Ninguna recomendación mas de las que te puse mas arriba, va a sonar chusma, pero porque preguntas lo del velocímetro en la caja??



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6401
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: Problemas con 2da marcha

Mensaje por gvchile » Jue Abr 19, 2018 9:39 am

andas sin el sensor del velocímetro?



ElChango
50 RPM
50 RPM
Mensajes: 9
Registrado: Jue May 04, 2017 10:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: tigre

Re: Problemas con 2da marcha

Mensaje por ElChango » Jue Abr 19, 2018 11:40 pm

No me anda el velocímetro desde que compre el auto. Y lo primero que hice fue desarmar el tablero y vi que todo esta conectado. Y por lo que estuve leyendo en otros post del club esta enchufado a la caja. La verdad tengo cero mecanica y no tengo la menor idea si lo tengo o no lo tengo jajajaja.. por eso queria pedir consejos para ver si lo puedo solucionar. O si es que esta roto. Por que vi que la mayoria esta sucio. Y como a mi me perdia aceite la caja capas puede haberle pasado. O capas nada que ver.



Responder

Volver a “Transmision (embrague, caja)”