NO ENTRAN ni la 1 ni la 3 no la5 de mi 620ti

Problemas de transmisión, embrague, caja, diferencial, etc.

Moderador: Grupo_Admin

Responder
gustavo molina 620ti
50 RPM
50 RPM
Mensajes: 2
Registrado: Mar Nov 17, 2015 11:28 pm
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: MENDOZA

NO ENTRAN ni la 1 ni la 3 no la5 de mi 620ti

Mensaje por gustavo molina 620ti » Mié Nov 18, 2015 12:24 am

NO ENTRAN ni la 1 ni la 3 no la5 de mi 620ti alguien sabe q puede haber pasado?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: NO ENTRAN ni la 1 ni la 3 no la5 de mi 620ti

Mensaje por gvchile » Mié Nov 18, 2015 8:00 am

Hola Gustavo
:-k Mira como primer punto conviene revisar en estos todo el varillaje de la selectora que no tenga juego fuera de lo normal, también conviene revisar los soportes de motor, sobre todo los que van del lado del cortafuegos, un soporte de motor roto puede ocasionar que se rompan o tomen juego los prisioneros (espina) que fijan las palancas donde van acopladas la varillas de mando, va... son cosas sencillas a comprobar antes de empezar a considerar algún problema en la caja (sincronizadores, frenos de caja, engranajes o demás...)

Una pregunta, este problema se fue dando de apoco, o se dio de un dia para el otro?



Responder

Volver a “Transmision (embrague, caja)”