Golpeteo .... Que es...

Problemas de transmisión, embrague, caja, diferencial, etc.

Moderador: Grupo_Admin

Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6701
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Golpeteo .... Que es...

Mensaje por gvchile » Vie Sep 27, 2019 9:41 am

Vos pensa que si fuese el embrague, el ruido lo aria en todo momento que el motor este en marcha a determinada revoluciones, sin importar si esta puesta una marcha, o si el auto esta en movimiento.
Porque el disco de fricción, plato de presión, eje directa y árbol primario de engranajes empiezan a girar desde el primer momento que el motor se pone en marcha a las RPMS que gira el motor.
Y no es tu caso según comentas, vos decís que el ruido cuando acoplas la segunda a 2000 RPMS aprox, eso te deja practicante afuera de la falla el embrague..
Que aceite motor le pusiste?? al motor digo..



kirskam
1000 RPM
1000 RPM
Mensajes: 251
Registrado: Mié Ene 29, 2014 5:49 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: caba

Re: Golpeteo .... Que es...

Mensaje por kirskam » Dom Sep 29, 2019 5:33 pm

Buenas tardes, muchas gracias por la explicacion del funcionamiento interno de la caja. Ahora me queda todo mas claro.
Por falta de tiempo ni pude ver nada, recien ahora llegue de una reunion familiar pero re fiaca de revisarlo :)

El aceite de motor 10-40 siempre le mando el mismo.
Igualmente esto empezo antes del cambio.

Bueno, apenas lo revise subo novedades.



Avatar de Usuario
Horacio Machicote
AL CORTEEEE
AL CORTEEEE
Mensajes: 1456
Registrado: Lun Ago 12, 2013 11:28 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Lanus
Mensaje personal: Siempre me gustó esta frase, "Lo que te llena el corazón, no te llena los bolsillos"

Re: Golpeteo .... Que es...

Mensaje por Horacio Machicote » Lun Sep 30, 2019 12:54 am

Hola Gustavo, igual para mi un gusto leerte, yo puse aceite 10/40W porque asi entendí lo del amigo Kirk.
Se refería al aceite del motor. Efectivamente el aceite de caja es 75/80.

Saludos 8)



kirskam
1000 RPM
1000 RPM
Mensajes: 251
Registrado: Mié Ene 29, 2014 5:49 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: caba

Re: Golpeteo .... Que es...

Mensaje por kirskam » Mié Oct 09, 2019 7:41 pm

Buenas tardes... estoy aca les cuento.... lleve al taller por el burro que andaba medio mal de vuelta, llego y le digo para repararlo y que se fije como esta la homocinetica triceta y amortiguador.... lo primero me dice es la bateria.... para no entrar en discucion le digo bueno a ver cambiemosla.... chab la pone bocinaso... la pone d evuelta bocinaso..... pongo contacto, giro la llave y no hacia nada.... el chabon la puso al revez.... dios lo queria matar.... solo volo el fusible de 80amps del motor.... se puso la bateria de vuelta... y normal.... pero burro no giraba.... al final burro ... le digo te lo dejo para arreglar el burro y te fijas lo del ruido.... al dia siguientw me dice que esta... voy ... arreglo burro que se habia roto buje .. 1500$ no se si es barato o caro pero anda bien.... lo que si no me reviso lo otro, estaba medio lleno de laburo asi que lo llevo el finde asinlo veiamos. Bueno eso queria contar nomas para que esten al tanto.
Otra cosa.... dsde q lo traje me cuesta arrancarlo, pero ya me venia fallando eso.... y arranca medio medio hasta que calienta.... puede que se haya agravado algo por la bateria al revez?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6701
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Golpeteo .... Que es...

Mensaje por gvchile » Jue Oct 10, 2019 7:47 am

Gracias Cristian por tenernos al tanto!
Batería = #-o
Pequeño detalle, es ese tipo de errores que puede complicarse de una manera que ni te imaginas... menos mal que salto el fusible y que no estaba en contacto.. porque como abras notado al sonar la bocina lo que pasa en esos casos es que se distribuye 12+ por la masa, y hay varios componentes que trabajan con positivo localizado... el principal (LA ECU).
No creo que haya pasado nada la ECU se auto protege hasta cierto punto, porque te puedo asegurar que si pasaba algo tenelo por seguro que el motor no lo pones en marcha ni por casualidad, porque lo primero que se cae es el circuito de pulsos para la ignición, y para la inyección.

Que problema tenia el burro?



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6701
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Golpeteo .... Que es...

Mensaje por gvchile » Jue Oct 10, 2019 7:56 am

Como es que arranca medio ...medio??
como si no entrara en etapa de sebado para el arranque en frío?
A motor caliente arranca con esa falla también?? o solo lo hace en frío?



kirskam
1000 RPM
1000 RPM
Mensajes: 251
Registrado: Mié Ene 29, 2014 5:49 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: caba

Re: Golpeteo .... Que es...

Mensaje por kirskam » Jue Oct 10, 2019 7:53 pm

Gus como andas
El burro, bujes y colector.... bujes rotos y colector se rayo.... asi que cambio bujes y "limpio" el colector, es lo que me dijo....
Lo que tenia era que giraba como trabado, rayando y a veces se trababa, y dsps se soltaba pero giraba trabado.
El arranque es asi, primero cuesta a que arranque como que no hace explosion , otra veces hace explosion pero no termina de encender. Y dsps cuando enciende regula mal como en 3 cilindros te diendo a apagarse si acelero.
Lo que hago ahora es esto... luego de encender el auto, inmediatamente abro el circuito del sensor marron de temperatura con una tecla magica que tengo... y regula bien enseguida o por lo menos mejor.....

En caliente prende mejor, y regula bien.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6701
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Golpeteo .... Que es...

Mensaje por gvchile » Vie Oct 11, 2019 7:58 am

Mmmmmm...... :-k
O no esta entrando en etapa de cebado, o se esta quedando corto el pulso de inyección.... esto te lo digo porque al abrir el circuito del sensor marrón lo que estas haciendo por medio del modo de emergencia es el de modificar el avance y el pulso de inyección..
Vos sabes como es esto.. el problema puede ir desde una falla de corona en las bujías, hasta un MAP que te esta empezando a avisar que en cualquier momento deja de trabajar...

Lo que aria yo por las dudas:
Verificar cables de bujía y bobina (resistencia y fuga de alta tensión etc..
Verificar rotor y tapa de distribuidor
Verificar bujías (estado y si se ven muestras de una falla de corona)
Verificar valores del ECT (en este caso solo bastaría conque la resistencia obtenida sea acorde con la temperatura ambiente)
Descartar una posible fuga de la junta de admisión (puede generar un síntoma igual al que mencionas)
Fugas de vacío para el MAP (incluyendo la toma del servo freno)
Modificar el ancho de pulso a motor frío para ver en que valor resistivo se pone en marcha mejor (con resistencias de varios valores)--------> tenes que desconectar el sensor IAT para quitarlo de la ecuación jajajaja

Parecen muchas cosas pero es algo que en 1/2 hora tomandote unos mates lo haces..



kirskam
1000 RPM
1000 RPM
Mensajes: 251
Registrado: Mié Ene 29, 2014 5:49 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: caba

Re: Golpeteo .... Que es...

Mensaje por kirskam » Vie Oct 11, 2019 6:27 pm

Si si lo hare, tengo varias cosas nuevas de las que mencionas por si las dudas.

Menos el map.

Espero que el finde este lindo para poder verlo tranqui.



Responder

Volver a “Transmision (embrague, caja)”