lo lleve al taller y me dijeron...

Experiencias vividas en talleres y consultas acerca de donde llevar tu auto.

Moderador: Grupo_Admin

Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Mar Nov 06, 2012 5:18 pm

gvchile escribió:Generalmente en estos casos lo que se jode es el regulador de voltaje del alternador es lo primero que salta, tenes 20 amp de diferencia con respecto a la potencia máxima del alternador, por eso generalmente los alternadores son correlativos con el consumo del auto y su batería en amp, en tu caso normal seria alternador de 65AMP con bateria de 65AMP, incluso el alternador puede ser de mayor amperaje que la batería, pero nunca es aconsejable poner una batería de mas amperaje que la que puede dar el alternador.
Lo de la batería que compraste llevala a la garantia, o por lo menos donde la compraste para que la revisen.
por eso estaba buscando cambiar el alternador, entonces no vale la pena arreglarlo porque se va a quemar de nuevo :-k :-k :-k porque el manual dice que va un de 65A y que la bateria es de 65A.....a la bateria la compre en easy, me parece que ellos no se hacen cargo de la garantia, creo que tengo que tratar con bosch directamente, igualmente voy abuscar si tengo el ticket de compra..porque nose si lo tire #-o
saludos


Imagen

Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Mié Nov 07, 2012 2:46 pm

Buenas, y al final que hacemos?????porquw por lo visto si arreglo el alternador se va a quemar de nuevo, porque entrega 45 A maximo y la bateria necesita 65 A asi que lo voy a tener que cambiar a la fuerza :-k :-k :-k
Saludos.
Gustavo


Imagen

Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: lo lleve al taller y me dijeron...

Mensaje por gvchile » Mié Nov 07, 2012 3:08 pm

Gusta, lo ideal seria comprar el que va, pero si tuvieras una batería de 45AMP chica de repuesto o prestada, podríamos reparar el alternador, yo anduve mirando precios por ahí de los alternadores, apenas tenga algo te aviso.
te mando un mp.



Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Mié Nov 07, 2012 3:16 pm

gvchile escribió:Gusta, lo ideal seria comprar el que va, pero si tuvieras una batería de 45AMP chica de repuesto o prestada, podríamos reparar el alternador, yo anduve mirando precios por ahí de los alternadores, apenas tenga algo te aviso.
te mando un mp.
Gracias por todo, mira bateria de 45A no tengo y no creo que consiga...igualmente ya estoy viendo de cambiarlo...
http://articulo.mercadolibre.com.ar/MLA ... eugeot-_JM
vi ese en ML que podria andar porque tiene los mismos encastres que el mio....igual voy a seguir buscando...cualquier cosa los mantengo al tanto...


Imagen

Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Jue Nov 08, 2012 12:29 am

Buscando alternadores encontre estos, los dos primeros son usados originales, y el tercero es uno alternativo pero nuevo...El tema que los originales esos me parece que los encastres al soporte del alternador no son iguales que el alternador que tenia el coche, porque en la parte de abajo el que vino con el coche tiene dos encastres donde van un tornillo de cada lado, en total tiene 3 tornillos, y en cambio esos originales tienen solo dos encastres para dos tornillos...ustedes que dicen??? :-k :-k :-k

http://articulo.mercadolibre.com.ar/MLA ... 14-216-_JM

http://articulo.mercadolibre.com.ar/MLA ... er-216-_JM

http://articulo.mercadolibre.com.ar/MLA ... eugeot-_JM

Saludos-
Gustavo.


Imagen

Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Jue Nov 08, 2012 7:53 pm

Buenas gente, les comento que hoy ya compre el alternador, al final termine comprando este:
http://articulo.mercadolibre.com.ar/MLA ... eugeot-_JM
pero en ves de pagarlo 1300 pesos, lo pague 800$ porque era uno que lo habian probado nomas pero estaba como nuevo asi que me ahorre 500 manguitos :-D el alternador se ve como nuevo igualmente, mientras que funcione a mi me viene bien, igual tiene garantia....
Asi que gracias a todos por la ayuda...aca les dejo una fotito...
alternador70a.jpg
Es de 12v 70a asi que deberia ir bien, termine comprando ese porque el original no coincidia con los soportes que tengo...
Saludos y cualquier novedad los tengo al tanto.
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.


Imagen

Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Jue Nov 08, 2012 7:55 pm

ahhh me olvidaba de comentarles, lo unico que no coincide es la polea, pero se la voy a cambiar con el que tengo de 45a que saque del coche, y creo que ahi quedaria bien.... :-D despues subo foto con la polea cambiada..
Saludos!


Imagen

Avatar de Usuario
brunocarbone
6000 RPM
6000 RPM
Mensajes: 744
Registrado: Sab Mar 03, 2012 3:36 am
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Buenos Aires, Argentina
Mensaje personal: Renault Mégane II Privilège 1.5 dCi
Ubicación: Argentina

Re: lo lleve al taller y me dijeron...

Mensaje por brunocarbone » Jue Nov 08, 2012 8:02 pm

Gustavo:

Te paso más fotos del alternador y el soporte. Podés ver un dibujo de las piezas en http://www.rimmerbros.co.uk/Item--i-GRID002277

Fijate que el alternador que compraste en la foto tiene una polea diferente. Ojo con eso.

Un abrazo y suerte!
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.


Bruno - ex 214 SLi 1995

Avatar de Usuario
brunocarbone
6000 RPM
6000 RPM
Mensajes: 744
Registrado: Sab Mar 03, 2012 3:36 am
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Buenos Aires, Argentina
Mensaje personal: Renault Mégane II Privilège 1.5 dCi
Ubicación: Argentina

Re: lo lleve al taller y me dijeron...

Mensaje por brunocarbone » Jue Nov 08, 2012 8:03 pm

brunocarbone escribió:Fijate que el alternador que compraste en la foto tiene una polea diferente. Ojo con eso.
NO DIJE NADA!! JAJAJA


Bruno - ex 214 SLi 1995

Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Jue Nov 08, 2012 11:12 pm

brunocarbone escribió:
brunocarbone escribió:Fijate que el alternador que compraste en la foto tiene una polea diferente. Ojo con eso.
NO DIJE NADA!! JAJAJA
jaja no problem :-D :-D :-D muy buena la pagina que me pasaste, me sirve mucho de referencia, lastima que el envio a america del sur cuesta 59,37 libras, que serian unos 454 pesos argentinos, lastima que sea tan salado el precio, sino estaria bueno para comprar partes....pero me sirvio y me gusto mucho la pagina, gracias bruno...
Y muchas pero muchas gracias por las fotos, sos un groso...te mando un abrazo y gracias nuevamente por tu tiempo...
cualquier cosa los tengo al tanto de todo...
Saludos


Imagen

Avatar de Usuario
Pauleta
5000 RPM
5000 RPM
Mensajes: 448
Registrado: Dom Feb 05, 2012 10:44 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: José C Paz, Buenos Aires
Mensaje personal: Rover 420 GSI 1994

Re: lo lleve al taller y me dijeron...

Mensaje por Pauleta » Mar Nov 13, 2012 7:05 pm

Imagino lo desalentador que habrá sido leer el diagnostico, pero me alegra que hayas decidido darle para adelante, además porque tenés un muy lindo auto. Ya me había gustado cuando lo presentaste. Mucha suerte con lo del alternador y cualquier duda exponela porque siempre nos sirve aprender de lo que le pasa al otro. Exitos!



Avatar de Usuario
lordgz
1000 RPM
1000 RPM
Mensajes: 216
Registrado: Jue Jul 26, 2012 1:06 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: capital federal

Re: lo lleve al taller y me dijeron...

Mensaje por lordgz » Mar Nov 13, 2012 9:44 pm

Pauleta escribió:Imagino lo desalentador que habrá sido leer el diagnostico, pero me alegra que hayas decidido darle para adelante, además porque tenés un muy lindo auto. Ya me había gustado cuando lo presentaste. Mucha suerte con lo del alternador y cualquier duda exponela porque siempre nos sirve aprender de lo que le pasa al otro. Exitos!
SI la verdad que no sabes lo desalentador que fue para mi, con todo lo que tengo que hacerle y mas que me quede sin trabajo desde septiembre....pero bueno estoy poniendole mucho esfuerzo y empeño en sacarlo adelante de apoco y poder levantarlo, tengo un monton de gastos que cubrir, pero estoy tratando de que no se me venga abajo y levantandolo como puedo, tratando de hacer las cosas que pueda yo asi aprendo y de paso me ahorro la mano de obra, hay veces que me agarra como mitad desesperacion/bajon, pero trato de seguir adelante y no desanimarme, espero que de apoco sirva todo el cariño que le estoy dando para que pueda disfrutarlo, y que pueda volver a rodar a las calles, mi meta es que por lo menos ande antes de fin de año para poder sacar el registro, veremos si llego a cumplirla....
saludos y gracias por tus buenos deseos y comprension.


Imagen

Avatar de Usuario
juancarreras
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 4445
Registrado: Vie Abr 03, 2009 5:27 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: VENADO TUERTO-SANTA FE
Mensaje personal: LOS PERROS ABREN LOS OJOS A LOS 15 DIAS , LOS BOLUDOS NUNCA .
Ubicación: En el ""MOSTRO""

Re: lo lleve al taller y me dijeron...

Mensaje por juancarreras » Mié Nov 14, 2012 1:17 pm

Suerte con tu meta Lordgz.



Avatar de Usuario
Pauleta
5000 RPM
5000 RPM
Mensajes: 448
Registrado: Dom Feb 05, 2012 10:44 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: José C Paz, Buenos Aires
Mensaje personal: Rover 420 GSI 1994

Re: lo lleve al taller y me dijeron...

Mensaje por Pauleta » Mié Nov 14, 2012 11:01 pm

Hoy descubrí esta frase: "Cuando todo parece jodido es cuando hay que poner"
Aunque es de una canción de amor sencillamente se puede acoplar perfectamente a la vida. Lo bueno es que tenes una meta asi que estancado no vas a estar. Vamo arriba! Abrazo.



Avatar de Usuario
FRANCO BS AS
AL CORTEEEE
AL CORTEEEE
Mensajes: 1038
Registrado: Dom Jul 22, 2012 11:30 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: san isidro bs as argentina
Mensaje personal: Si me caigo uso el piso para levantarme
Ubicación: san isidro bs as argentina

Re: lo lleve al taller y me dijeron...

Mensaje por FRANCO BS AS » Mié Nov 14, 2012 11:23 pm

Hola gusti como va! yo le haria caso a chile es un capo capo, la verdad que me gustaria mucho si pueden y tienen tiempo de encontrarnos en diciembre el domingo 9 en ezeiza asi charlamos y nos conocemos, la verdad que ustedes son de fierro, abrazo!



Responder

Volver a “Talleres Oficiales y no oficiales”