Ayuda con Rover 416 SI AT

Experiencias vividas en talleres y consultas acerca de donde llevar tu auto.

Moderador: Grupo_Admin

Responder
fenixpg
50 RPM
50 RPM
Mensajes: 7
Registrado: Mar Abr 16, 2013 11:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Barrio lejano

Ayuda con Rover 416 SI AT

Mensaje por fenixpg » Mié Nov 20, 2013 12:02 pm

Hola amigos,les cuento los problemas que tengo con mi auto,un Rover 416 SI AT,1997.El problema principal es que el auto me pierde fuerza al subir una pendiente,se chupa de una,en planos o bajadas cero problemas,me dijeron que podia ser el sensor de aire,pero lo probamos y no era eso.
Lo otro si alguien me puede ayudar para ver si hay algun Faro delantero alternativo para este modelo y algun amortiguador alternativo,o compatible con el modelo del vehiculo,eso compas...lo malo de todo que aca en Chile no tenemos caasi repuestos originales para el rover,y menos aun al sur,de antemano gracias.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Ayuda con Rover 416 SI AT

Mensaje por gvchile » Mié Nov 20, 2013 2:03 pm

Hola Fenix, mira el IAT se puede limpiar, eso si con mucho cuidado, con un pincelito fino, un poco de bencina y muchísimo cuidado de no romper el vulvo que lleva en medio, pero no creo que sea ese el problema.
Unas preguntas.
Tenes el catalizador original en el auto, o fue removido??
As tenido problemas de apunamiento de motor??
El filtro de aire en que condiciones esta??
El que consumo o autonomía de combustible tenes a tanque lleno?? mas o menos, como para ver si esta implicada la sonda lambda, o el sensor MAP.

Por el resto, te diría que le mandes un MP al compa Cristian Loyola (cloyolaq) estoy seguro que te puede orientar con el tema de repuestos.

Saludos



Avatar de Usuario
Horacio Machicote
AL CORTEEEE
AL CORTEEEE
Mensajes: 1438
Registrado: Lun Ago 12, 2013 11:28 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Lanus
Mensaje personal: Siempre me gustó esta frase, "Lo que te llena el corazón, no te llena los bolsillos"

Re: Ayuda con Rover 416 SI AT

Mensaje por Horacio Machicote » Jue Nov 21, 2013 1:47 am

gvchile escribió:Hola Fenix, mira el IAT se puede limpiar, eso si con mucho cuidado, con un pincelito fino, un poco de bencina y muchísimo cuidado de no romper el vulvo que lleva en medio, pero no creo que sea ese el problema.
Unas preguntas.
Tenes el catalizador original en el auto, o fue removido??
As tenido problemas de apunamiento de motor??
El filtro de aire en que condiciones esta??
El que consumo o autonomía de combustible tenes a tanque lleno?? mas o menos, como para ver si esta implicada la sonda lambda, o el sensor MAP.

Por el resto, te diría que le mandes un MP al compa Cristian Loyola (cloyolaq) estoy seguro que te puede orientar con el tema de repuestos.

Saludos
Hola Fenix!!
Una vez más, Gus auxiliando a un roveriano con problemas, aplausos por favor!!! =D> =D> =D> =D>
Espero puedas solucionar tu problema, si no en Mendoza hay una casa especializada en Rover, creo que se llama Repuestos Exclusivos, solo tendrías que pasarte a este lado o pedirles que te envíen lo que necesitas.

Exitos 8)



Avatar de Usuario
Javicius
3000 RPM
3000 RPM
Mensajes: 349
Registrado: Mié Ago 06, 2008 5:46 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Wilde - Avellaneda
Ubicación: Wilde - Avellaneda

Re: Ayuda con Rover 416 SI AT

Mensaje por Javicius » Jue Nov 21, 2013 1:16 pm

Para los amortiguadores delanteros, como alternativos tenés CORVEN pero pedilos para Honda Civic igual año que tu Rover.
Acá salen entre 800 y 900 pesos.
Suerte
Javier



fenixpg
50 RPM
50 RPM
Mensajes: 7
Registrado: Mar Abr 16, 2013 11:16 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Barrio lejano

Re: Ayuda con Rover 416 SI AT

Mensaje por fenixpg » Vie Nov 22, 2013 9:26 pm

gvchile,el catalizador es el original en el auto,problemas de apunamiento...pierde fuerza cuando no esta horizontal,por lo general en subidas,el filtro de aire es nuevo y el consumo es el mismo de siempre.
Gracias por los datos del mecanico :) y por lo de los amortiguadores.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Ayuda con Rover 416 SI AT

Mensaje por gvchile » Mar Nov 26, 2013 8:17 am

fenixpg escribió:gvchile,el catalizador es el original en el auto,problemas de apunamiento...pierde fuerza cuando no esta horizontal,por lo general en subidas,el filtro de aire es nuevo y el consumo es el mismo de siempre.
Gracias por los datos del mecanico :) y por lo de los amortiguadores.
Te preguntaba por lo del consumo porque en la mayoría de los casos en que el sensor MAP, o la Lambda fallan se ve reflejado en el consumo, ejemplo, que a tanque lleno tengas una ... KM o menos. estos pueden tener injerencia en los síntomas que comentas.
Por lo que se me ocurre en tu caso particular el sensor Lambda es el único que te puede llegar a ocasionar un problema similar al que mencionas, ojo.. si el motor tiene buena compresión, la bomba de bencina se encuentra bien y el sistema de escape no esta obstruido en ningun tramo, es una falla que no solo en las trepadas se puede llegar a presentar, sino también en un torque de fuerza o tracción del motor, pero como te comente para que eso suceda lambda tiene que estar dañada, o tener una mala lectura por tener modificaciones en el catalizador, o encontrarse tapado, y en este ultimo caso depende mucho del ámbito donde se mueve el auto (apunamiento, por falta de aire en la mezcla combustible) y se ve generalmente traducida en un exceso de consumo de combustible, y emisiones fuera de lo común en los momentos que hace la falla, el sensor MAF podría tener algo que ver también, pero la falla te la aria en todo momento.


Recomendación:
1 Controlar el consumo
2 Revisar el sistema de escape: catalizador tapado, pre cámara tapada, silenciador tapado
3 Medir la compresión de los cilindros
4 Medir la presion de la bomba de bencina
5 Medir lecturas de la lambda
6 Si hay dudas medir lecturas del MAP (el compañero Cristian te puede dar una mano con eso CLOYOLAQ)
7 No comprar nada sin antes medir sensores y comprobar el origen de la falla

Fijate si podes seguir en ese orden las pruebas y comentanos.
saludos.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6525
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: John Kemp Starley: humildes orígenes de una legendaria marca
año 1883

Re: Ayuda con Rover 416 SI AT

Mensaje por gvchile » Mar Nov 26, 2013 8:20 am

Corrijo el sensor MAP, tu modelo no viene con sensor MAF :-D



Responder

Volver a “Talleres Oficiales y no oficiales”