estoy teniendo problemas con la trafic (marcelosl)

Otras marcas de autos de socios del Rover Club

Moderador: Grupo_Admin

Avatar de Usuario
marceloSL
AL CORTEEEE
AL CORTEEEE
Mensajes: 2169
Registrado: Lun Ene 29, 2007 5:41 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san luis
Ubicación: San Luis
Contactar:

estoy teniendo problemas con la trafic (marcelosl)

Mensaje por marceloSL » Jue Ene 29, 2009 9:45 pm

Hola familia!!! Como todos saben soy poseedor hace un par de meses de una trafic 2.2 diesel, estoy teniendo unos problemitas y la verdad que ya nose para donde salir corriendo, con mi mecánico no le encontramos sentido a una serie de problemas que paso a detallar.
El problema empezo cuando la comprey le hice el service de los inyectores, se cambiaron toberas y se controlo la bomba.
El primer viaje (como todos saben la uso para viajar), me paso algo rarisimo, al parecer un inyector se trabo y me paso el gasoil al aceite, algo muy difícil que pase según el bombista la cosa que tube problemas y corte la correa de distribución, solucionado esto un tiempo después se me rompe una biela, lo cual puede haber sido que quedo sentida de aquel problema.
Yo como era epoca de vacaciones no me hice drama, pare la camioneta y decidi hacerle motor (en realidad cambio de conjunto), la cosa que se compro la biela original y se armo, como la tapa no tenia problemas no se la toco en absoluto. Solo se cambio la junta.
La cosa que se armo el motor y no podemos dar en la tecla, ya que me lo entrego y la camioneta gaseaba muchisimo y me pasaba aceite a la admisión.. si si a la admisión.
Sin contar que tenia consumo de agua la cual se pasaba al aceite…
Encima cuando arrancaba me tiraba un chorro de agua por el caño de escape…
Hoy en dia se saco el motor nuevamente y nos encontramos con que esta todo perfecto, camisas, pistones y aros.
La junta no tiene síntomas de que se haya soplado, y mandamos la tapa para hacer la prueba hidraulica y esta perfecta.
No sabemos que hacer, mañana empiezan a armar de nuevo y controlar todo nuevamente, pero la verdad que es algo muy muy raro…
Por eso acudo a ustedes para que me tiren algunas ideas de donde puedo mirar o fijarme para buscarle la vuelta.
Espero que no se enojen ya que a algunos les molestan que se traten temas que no tengan que ver con los rover, pero se los pregunto desde el lugar de un amigo que necesita ayuda.
Un abrazo grande!!


Imagen

ORGULLOSO DE PERTENECER!!
socio N° 195

Avatar de Usuario
analaura
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3917
Registrado: Lun Jun 02, 2008 10:51 pm
Sexo: Femenino
Modelo de Rover: Serie 200
Localidad: Mar del Plata
Ubicación: Mar del Plata - Buenos Aires - Argentina
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por analaura » Jue Ene 29, 2009 11:38 pm

Marce, hablé con nahuel del tema, ningun mecanico, si puedo le pregunto al mio
pero dice nahuel que aca lo que pasa con los motores renault es que se pica el block de aluminio, y pasa agua al aceite y eso porque aqui se corroe TODO.
y sino tambien pasa de fisuras en el asiento apoyo de las camisas donde lleva el o´ring...
tendrías que llevar el block a controlar a la rectificadora, si es como decis que todo estaba bien que no tenia mal puestos los aros, rascaceite..etc.
Mucha Suerte!!!!



Avatar de Usuario
pucho
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 740
Registrado: Mar Ene 30, 2007 6:18 pm
Modelo de Rover: Serie 100
Ubicación: Rafaela - Santa Fe

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por pucho » Vie Ene 30, 2009 12:51 am

Hola Marcelo, che una làstima que reniegues tanto.
No se que decirte lo ùnico que no se si es tu caso pero en algunos motores (como los Fiat)para evitar que el aceite se vaya para la admisiòn se desconectaba la ventilaciòn del carter, ayudando tambien a que no gasee, pero si vos decis que pusiste conjunto nuevo no deberìa pasar.

Suerte.


Sobre todo es un Rover

Avatar de Usuario
Juan_m_o
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 1267
Registrado: Mié Jun 06, 2007 4:09 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Ubicación: Bariloche
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por Juan_m_o » Vie Ene 30, 2009 9:36 am

Primero que nada Marce no veo por que tendría que enojarse alguien por preguntar por otro auto que no sea Rover ya que esto es un club de amigos. Yo fui el que propuse el subforo otras marcas justamente para estos casos.
Con respecto a tu trafic la verdad que es algo rarisimo y para colmo no tengo experiencia con diesel. Tiene pinta de que tenes problemas con la junta aunque si la tapa la medis y esta bien eso no cierra. Ojala alguíen te pueda dar un mano.

Saludos

Juan Manuel


Imagen
Ex dueño de un noble ROVER 416

Avatar de Usuario
danielb
Site Admin
Site Admin
Mensajes: 4068
Registrado: Mar May 09, 2006 11:00 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Liniers, Capital
Mensaje personal: Rover Club, el mejor club de amigos del planeta.
Ubicación: Liniers
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por danielb » Vie Ene 30, 2009 10:36 am

Como andas Marce????

A un amigo le pasó lo del aceite en la admisión con una boxer, es mas, yo iba con él y pensamos que se prendía fuego la chata :shock: veníamos por la general paz y del cagaso me tiré por la ventana al pasto :-D

El tema fue que cuando le cambiaron el aceite le pusieron mas de lo que tiene que ir y por eso estaba subiendo a la admisión por el filtro de aire... solo eso. Le sacó el aceite que tenía de sobra y nunca mas problemas.

Un abrazo grande!


Daniel
It´s a Rover... and it's a Club!

Avatar de Usuario
Daniela
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 286
Registrado: Vie Oct 19, 2007 9:27 pm
Modelo de Rover: Serie 100
Ubicación: Rosario

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por Daniela » Vie Ene 30, 2009 12:57 pm

No puedo ayudarte en tema de macánica Marcelo,espero que puedas solucionarlo lo más rápido posible.-
Suerte!!!!!


Daniela
Mamá de Pilar y Alejo
Imagen

Avatar de Usuario
marceloSL
AL CORTEEEE
AL CORTEEEE
Mensajes: 2169
Registrado: Lun Ene 29, 2007 5:41 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san luis
Ubicación: San Luis
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por marceloSL » Vie Ene 30, 2009 1:01 pm

gracias chicos/as!! la verdad estoy medio desconcertado... hoy empezamos con el armado y ya le comente lo que me dijiste vos ana, se estaba por fijar eso justamente el mecanico.
lo que mas misterio me da es la causa de el agua en el cilindro.. :-k es el agua que tira en la primer arrancada por el escape.
dani, con respecto a lo que me contas es posible que sea eso ya que el nivel de aceite sube muchisimo porque se le mete el agua y ahi puede ser que se pase a la admicion.. pero bueno tambien gaseaba muchisimo y tiene un recuperador de gases a la admicion que puede ser el otro motivo....
cualquier otra cosa que se les ocurra le agradecere que me lo comenten por aca muchisimas gracias!!!!


Imagen

ORGULLOSO DE PERTENECER!!
socio N° 195

Avatar de Usuario
analaura
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3917
Registrado: Lun Jun 02, 2008 10:51 pm
Sexo: Femenino
Modelo de Rover: Serie 200
Localidad: Mar del Plata
Ubicación: Mar del Plata - Buenos Aires - Argentina
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por analaura » Vie Ene 30, 2009 1:05 pm

de nada marce, mucha suerte!!
aca los renault que los usaron con agua comun tienen ese problema que se les pica el block, y puede tener cualquiera de esas fallas, las rectificadoras los rellenan, aqui ya son unos genios en eso.
No debe gasear si le cambiaste el conjunto...todo nuevo :-k
Suerte!! espero que le den en la tecla!



Avatar de Usuario
El Pulpo
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3753
Registrado: Jue Jul 31, 2008 2:11 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Villa Devoto
Ubicación: Capital Federal

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por El Pulpo » Vie Ene 30, 2009 7:13 pm

Marce, yo tampoco puedo aportar demasiado, solo desearte que encuentres pronto la solución!
Un abrazo y mucha suerte!


Imagen

Rápido
Obediente
Veloz
Elegante
Rendidor

Avatar de Usuario
marceloSL
AL CORTEEEE
AL CORTEEEE
Mensajes: 2169
Registrado: Lun Ene 29, 2007 5:41 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san luis
Ubicación: San Luis
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por marceloSL » Vie Ene 30, 2009 9:19 pm

paso a comentarles como sige la novela.....
resulta que hoy lleva mi mecanico el block a la rectificadora, y no esta picado ni nada... pero resulta que nos encontramos con que las camisas son mas cortas.... por lo que se dejaron el block para cepillarlo... me parecio raro ya que el conjunto venia en caja y decia renault trafic, 18 y 21 diesel 2.2....
aqui aparentemente estaria todo el problema, asi que ya quedo el block para cepillar..
mi pregunta es la siguiente, puede ser que estyo suceda? no pasa nada si cepillan el block? corro riesgo de que suceda algo?
muchas gracias!!


Imagen

ORGULLOSO DE PERTENECER!!
socio N° 195

Avatar de Usuario
analaura
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3917
Registrado: Lun Jun 02, 2008 10:51 pm
Sexo: Femenino
Modelo de Rover: Serie 200
Localidad: Mar del Plata
Ubicación: Mar del Plata - Buenos Aires - Argentina
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por analaura » Vie Ene 30, 2009 11:30 pm

Compraste esas camisas en Renault????
Yo haría una queja padre!! nosotros hicimos el año pasado el motor idem al tuyo aqui en nuestro ex-renault 18, y las camisas vienen perfectamente...lo unico que tuvo el nuestro es que los asientos del block estaban picados, pero no variaba la altura de las camisas...
No podes cambiarlas...antes de bajar la altura del block? obvio que son milimetros de diferencia pero eso puede cambiar la compresion :-k seguramente si la rectificadora lo hace es porque está dentro del margen...pero renault tiene conjunto flotante que no necesita cepillar el block...
y bue...no se más...espero que salga todo bien
Suerte!!!



Avatar de Usuario
marceloSL
AL CORTEEEE
AL CORTEEEE
Mensajes: 2169
Registrado: Lun Ene 29, 2007 5:41 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san luis
Ubicación: San Luis
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por marceloSL » Sab Ene 31, 2009 7:06 pm

bueno ya esta hoy compre creo que lo ultimo, los o´ring de los asientos de las camisas que son 2 por cilindro... ya tiene todo nuevo hoy empezaron con el armado... espero que este todo bien ya que al final se le hizo todo no puede fallar... hasta la tapa se le controlo....
aprobecho tambien con el motor afuera cambiarle unos retenes que me tiraban un pocom de aceite...
los mantengo al tanto familia, muchas gracias por sus consejos y su buena onda!!!


Imagen

ORGULLOSO DE PERTENECER!!
socio N° 195

Avatar de Usuario
El Pulpo
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3753
Registrado: Jue Jul 31, 2008 2:11 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Villa Devoto
Ubicación: Capital Federal

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por El Pulpo » Sab Ene 31, 2009 9:22 pm

Vamos Marce que ya se termina!!!!!!!


Imagen

Rápido
Obediente
Veloz
Elegante
Rendidor

GRISER

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por GRISER » Dom Feb 01, 2009 12:59 am

UFFF...no esta perdido quien pelea,,,VAMOS MARCE QUIERO VER ESA TRAFIC ANDANDO!!! CARAJO!!!
reclama todo y rompeles las bolas al mecanico para que se fije bien todo,para eso aprendio el oficio, no puede haber margen de error, acaso cuando cambio no midio, para ver si estaba todo bien? son todos iguales que lo pario' ,,,
Exitos!!!!



Avatar de Usuario
marceloSL
AL CORTEEEE
AL CORTEEEE
Mensajes: 2169
Registrado: Lun Ene 29, 2007 5:41 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: san luis
Ubicación: San Luis
Contactar:

Re: estoy teniendo problemas con la trafic (marcelosl)

Mensaje por marceloSL » Lun Feb 09, 2009 6:48 am

bueno ahora si que estoy mas que desconcertado..... :? el viernes nos quedamos a la nocche a poner el motor, de mas esta decir que tiene todo nuevo, lo pusimos y no arranco por sus propios medios... a lo que notabamos como que no tubiera compresion (que puede pasar) decidimos tratar de arrancarla tirandola con una camioneta y no hubo caso... la entramos de nuevo al taller y notamos que el motor no giraba :shock: ( esa fue mi cara)
a lo que sacamos la tapa de valvulas y encontramos agua en los balancines.... sacamos los inyectores y hicimos girar el motor con una llave y del cilindro 3 salio muchisima agua...
ya nose para donde salir, la tapa la controlamos y en la rectificadora me dijeron que estaba OK :?
hoy saco la tapa de nuevo y la llevo para que me digan que P.. tiene el problema aparentemente esta ahi... ya que no tiene otro lugar por donde pueda entrar agua al cilindro directamente...
los mantengo al tanto de todo, un saludo grande!


Imagen

ORGULLOSO DE PERTENECER!!
socio N° 195

Responder

Volver a “Otras Marcas”