TUVISTE ALGÚN PROBLEMA CON ...

Encuestas en el Rover Club, este foro está destinado a todas aquellas dudas existenciales donde con la ayuda de todos podremos evacuar.

Moderador: Grupo_Admin

Responder

TUVISTE PROBLEMAS CON EL COMBUSTIBLE DE ...

YPF.
27
30%
SHELL.
8
9%
PETROBRAS.
9
10%
ESSO.
9
10%
NUNCA TUVE PROBLEMAS CON NINGUNO.
37
41%
 
Votos totales: 90

Avatar de Usuario
juancarreras
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 4445
Registrado: Vie Abr 03, 2009 5:27 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: VENADO TUERTO-SANTA FE
Mensaje personal: LOS PERROS ABREN LOS OJOS A LOS 15 DIAS , LOS BOLUDOS NUNCA .
Ubicación: En el ""MOSTRO""

TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por juancarreras » Jue May 24, 2012 8:17 am

Para saber si los problemas o problemitas son con una, con varias o ninguna.



Avatar de Usuario
pinchalp
AL CORTEEEE
AL CORTEEEE
Mensajes: 2583
Registrado: Mar Ago 23, 2011 8:44 pm
Sexo: Masculino
Modelo de Rover: 75
Localidad: la plata centro
Mensaje personal: mi mano siempre estara para quien necesite en todo momento, desde todo lugar, pero ojo, no tires mucho pq se suelta.
Ubicación: la plata
Contactar:

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por pinchalp » Jue May 24, 2012 10:22 am

la verdad que nuca con ninguna, solo que donde cargo habitualmente todos los que te cargan son unos panchos, dos horas para atender...


argentina arde!!!!!!!! y ya no importa quien lo empezo, lo que importa es que hacemos para que cambie......


pablo y/o el negro
socio n°8254

Avatar de Usuario
dragoncin
6000 RPM
6000 RPM
Mensajes: 981
Registrado: Lun Nov 28, 2011 1:52 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Florida, Vicente Lopez, Baires
Mensaje personal: mas que un auto, una forma de vida!

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por dragoncin » Jue May 24, 2012 11:04 am

Tener problemas nunca, pero algo que nunca note con los otros coches lo noto con el rover, se nota la difenrecia en rendimiento y compresión, ahora mi pregunta es, tanta mescla de naftas le hace mal?


Imagen
Rover 216 SI 5 TL FULL mod 97

Avatar de Usuario
juancarreras
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 4445
Registrado: Vie Abr 03, 2009 5:27 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: VENADO TUERTO-SANTA FE
Mensaje personal: LOS PERROS ABREN LOS OJOS A LOS 15 DIAS , LOS BOLUDOS NUNCA .
Ubicación: En el ""MOSTRO""

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por juancarreras » Jue May 24, 2012 1:04 pm

No, no le hace nada que mezcles las naftas.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6402
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: El gran Stuart Hilborn, uno de los padres de la inyección electronica, el primero en superar 150 MPH (241 Kmh) presentando este desarrollo en automóviles.

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por gvchile » Jue May 24, 2012 1:30 pm

Tuve problemas con la nafta super de YPF.



Avatar de Usuario
Eze_Zeppelin
AL CORTEEEE
AL CORTEEEE
Mensajes: 3157
Registrado: Vie Abr 22, 2011 3:32 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Lujan
Contactar:

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por Eze_Zeppelin » Jue May 24, 2012 3:17 pm

yo tuve problemas una vez que cargue super de petrobras, le habia puesto con un cuarto de tanque $50 para probar y tuve que ir a llenarle el tanque con YPF porque empenzo a andar mal.

Igual fue un caso aislado porque cargue mas de una vez en esa estacion.



Avatar de Usuario
Dayan27
3000 RPM
3000 RPM
Mensajes: 331
Registrado: Mar Jun 10, 2008 5:44 pm
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Lanus
Ubicación: Lanus (Buenos Aires)

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por Dayan27 » Jue May 24, 2012 3:34 pm

Dependiendo de que estaciones de YPF, tube el problema que PISTONEABA el auto al hacer fuerza.

Pero nunca me dejor tirado.



Avatar de Usuario
Tisoler
6000 RPM
6000 RPM
Mensajes: 727
Registrado: Dom Feb 27, 2011 12:19 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Campana

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por Tisoler » Jue May 24, 2012 4:31 pm

Nunca tuve problemas con ninguna [-o< .
Solo una vez al Clio Diesel que tenia le pusieron nafta!!! #-o #-o #-o #-o
Saludos


ROVER: "VIAJANTE SIN DESTINO FIJO"
Rover 416 Exquisito motor K jeje Ex 420 Sli

"ORGULLOSO DE SER ARGENTINO"

Avatar de Usuario
herrsching
AL CORTEEEE
AL CORTEEEE
Mensajes: 2009
Registrado: Mar May 15, 2007 11:04 am
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: Ciudad Jardin-Palomar
Mensaje personal: Rover 414SLi 95, Rover 214 SLi, Land Rover Freelander 1.8 Xei 99, Rover 620 Si 98.
Ubicación: Ciudad Jardin- Palomar- Buenos Aires -Argentina
Contactar:

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por herrsching » Jue May 24, 2012 4:54 pm

Varias veces tuve problemas con YPF, por eso la dejé, y me convertí en un crítico de esa marca.
Me trajo problemas en mi Uno SX que tuve, en el 414, me trajo problemas en condiciones extremas como la Antártida con los motores fuera de borda, etc, etc. :evil:



Avatar de Usuario
pucho
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 740
Registrado: Mar Ene 30, 2007 6:18 pm
Modelo de Rover: Serie 100
Ubicación: Rafaela - Santa Fe

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por pucho » Jue May 24, 2012 7:58 pm

Hace unos meses tuve que cambiar la bomba de alta presión de mi Stilo JTD, aparentemente mala calidad del gasoil... :twisted:

Siempre carguè en YPF...


Sobre todo es un Rover

Avatar de Usuario
Lord William
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 5731
Registrado: Mar Ene 11, 2011 2:41 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: San Martin de los Andes
Contactar:

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por Lord William » Jue May 24, 2012 10:13 pm

Yo la verdad es que tampoco tuve problemas con ningun combustible; desde que lo tengo le hecho premium y cuando viajo y hay escazes (casi siempre) de combustible le hecho lo que consiga, pero hasta ahora no problem.. :-k



Avatar de Usuario
Henry
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 5112
Registrado: Sab Sep 30, 2006 6:41 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: casa

Re: TUVISTE ALGÚN PROBLEMA CON ...

Mensaje por Henry » Sab Ago 25, 2012 1:24 am

Yo he tenido varios problemas con esto y al día de hoy el costo de la reparación fué muy slado.

ahora solo cargo en Shell


H E N R Y

Responder

Volver a “Encuestas”