Velocimetroooooo, no anda...

Problemas de transmisión, embrague, caja, diferencial, etc.

Moderador: Grupo_Admin

Responder
javier69
50 RPM
50 RPM
Mensajes: 13
Registrado: Sab Nov 27, 2010 11:45 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Rio Ceballos-Cordoba
Mensaje personal: Mi Rover no vuela, no flota...Se TELETRANSPORTA!!!

Velocimetroooooo, no anda...

Mensaje por javier69 » Sab Dic 04, 2010 11:11 am

hola gente buen dia, alguien podria informarme que pieza lleva en la caja de marcha donde entra el cable del velocimetro ya que el cable en sus dos tramos se encuentra en perfecto estado al igual que el reloje, segun me han dicho lleva en la caja una pieza chica que tiene en uno de sus estremo un engranaje chico y en el otro el cuadro donde entra el cable, y donde se podria conseguir esa pieza, desde ya gracias. Saludos


Mi "rover" no vuela, no flota, te TELETRANSPORTA.

Avatar de Usuario
diego74-2000
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 3400
Registrado: Dom Ago 16, 2009 10:37 pm
Sexo: Masculino
Modelo de Rover: Otro
Localidad: Avellaneda City
Mensaje personal: EX Rover 420 SLI 1997 - Actualmente en Citroneta
Ubicación: Avellaneda City

Re: Velocimetroooooo, no anda...

Mensaje por diego74-2000 » Sab Dic 04, 2010 12:10 pm

Hola,

Si es un 400 línea nueva entonces en la caja lleva un sensor de velocidad y el cable no es acerado, es un cable de cobre que transmite voltaje.

Saludos,
Diego.


[ Controles Remotos para toda la línea Rover 200 y 400 - Diagnostico a domicilio (Inmovilizador, Inyección, ABS, Airbag) - Consultas por privado ]

Responder

Volver a “Transmision (embrague, caja)”