Bomba de agua

Para discutir todo lo relacionado con los Rover y no puede ser incluido dentro de otra categoria.

Moderador: Grupo_Admin

Responder
Felix
50 RPM
50 RPM
Mensajes: 38
Registrado: Mar Oct 31, 2006 12:48 am

Bomba de agua

Mensaje por Felix » Mié Dic 13, 2006 9:02 pm

Hola gente son varios los temas que voy a consultar, primero que nada quiero contarles que finalmente soy propietario de un Rover 420 despues de tanto buscar y de seguir los consejos de ustedes, encontre un R 420 SI (realmente una nave) y en muy buen estado con 84000 Km. Pero no todo es color de rosa cuando lo vi note una pequeña perdida de agua a la cual no le preste mucha atension, ademas cuando lo maneje no note que levantara temperatura. el problema fue cuando le puse agua ahi comprove que perdia bastante, todavia no lo lleve al mecanico, no se si es una manguera o la bomba, de todos modos hable con un mecanico de aca (el unico que atiende rover ya que estoy en Bahia Blanca) y me dijo que en caso que sea la bomba esta tiene un costo de unos $300 mas $200 de mano de obra. Tambien me paso el presupuesto de un cambio de correa el cual me dijo que la correa cuesta 120 mas el tensor 200 mas la mano de obra 300. Mi pregunta es si estos precios estan dentro de lo aceptable (la verdad que pense que seria peor). Otro problemita que se me presento fue que cuando sali a la ruta me quede sin luz interna (del tablero) luz de posicion y baja delantera derecha y trasera izquierda ademas note que no prende el electro no quise tocar los fusibles alguien podria decirme que fusibles puedo revisar o si directamente lo llevo al electricista.
Bueno gente a pesarde estos pequeños problemitas, la verdad es que estoy muy contento con la compra ahora si me siento miembro del club.
ahhh me olvidaba alguien me puede decir que estilo de letra y tamaño usaron para la calco del club quiero colocarla debajo de la patente (asi unificamos). Desde ya muchas gracias y les mando un saludo a todos los "rovertianos"


FELIX

Avatar de Usuario
alexnfsfan
AL CORTEEEE
AL CORTEEEE
Mensajes: 2280
Registrado: Lun Sep 11, 2006 8:23 pm
Modelo de Rover: Serie 100
Ubicación: Martinez - Bs.As. - Argentina
Contactar:

Mensaje por alexnfsfan » Mié Dic 13, 2006 9:22 pm

Bienvenido Felix!!! te felicito por la compra a pesar de los problemitas pero se te ve con todas las pilas para dejar el auto impecable (cosa que seguro conseguiras!!)

Respecto a tus consultas, por los fusibles, fijate de bajarte el manual de despiece que ahi tenes el detalle completo de fusibles y demas:

http://www.roverclub.com.ar/foro/viewtopic.php?t=227

Respecto a los precios, para compararte, cuando saque el mio pague el cambio de correa $330 con la MO incluida; cosa que es bastante similar a tu precio; de todas maneras te recomiendo que te comuniques con la gente de GlobalParts aunque sea telefonicamente a ver si te pasan algun dato de gente en Bahia Blanca como para que compares un poquito mas.

Bueno, nada mas... "exigimos" :lol: fotos de la nave. El estilo de la letra del calco lo tenes aca:

http://www.roverclub.com.ar/foro/viewto ... ight=arial

Es ARIAL BOLD, 40 Cms por el proporcional de alto.

Estamos en etapa de hacer el calco asi que si no tenes manera de conseguirlo igual, te lo mandamos por correo; eso si, para la proxima reune venite ;)

Abrazos y anda contando como te va yendo con los problemitas que se te van presentando que toda experiencia (buena o mala) puede ser buena info para todos!

Abrazo!



Avatar de Usuario
Pablo-Mardel
6000 RPM
6000 RPM
Mensajes: 756
Registrado: Dom Sep 10, 2006 1:11 am
Modelo de Rover: Serie 100
Ubicación: Mar del Plata

Mensaje por Pablo-Mardel » Jue Dic 14, 2006 9:38 pm

Felix si haces el cambio de la bomba de agua no tendria que cobrarte de mas por el cambio de correa de distribucion ya que para hacer el cambio de bomba es inebitable desmontar la correa ya que la misma es la encargada de hacer trabajar la bomba.


Imagen

Felix
50 RPM
50 RPM
Mensajes: 38
Registrado: Mar Oct 31, 2006 12:48 am

Mensaje por Felix » Jue Dic 14, 2006 11:41 pm

Alex gracias la verdad que estoy muy contento, a pesar de estas pequeñas falas estoy muy conforme con el auto te cuento que me vine de Baires con ese problema y el auto respondio en todo momento ovbiamente iba pendiente de la temperatura, lo que si me molesto fue el tema de las luces que para la ruta fue un poco peligroso. Lo que me comento el mecanico con el tema electrico es que puede ser que se me haya quemado las lamparas ya que me dijo que los Rover son de quemar facil las lamparitas cosa que me paracio muy rara tirando al bolazo ya que no puede ser que se me quemen las luces del tablero las de posicion, no me funcione el electro, y hasta no prendan los rompenieblas no hay que ser muy inteligente para darse cuenta que el problema no es de lamparas si no electrico. Gracias por lo datos que me tiraste en cuanto pueda mando fotos


FELIX

Felix
50 RPM
50 RPM
Mensajes: 38
Registrado: Mar Oct 31, 2006 12:48 am

Mensaje por Felix » Jue Dic 14, 2006 11:59 pm

Pablo muchas gracias por el dato voy a tenerlo en cuenta a la hora de pelearle el precio de la mano de obra, la verdad que sos un especialista. Te mando un abrazo


FELIX

Avatar de Usuario
luislp2004
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 1534
Registrado: Lun Oct 30, 2006 1:06 am
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: La Plata - City Bell
Mensaje personal: Socio 64
Ubicación: La Plata - City Bell
Contactar:

Re: Bomba de agua

Mensaje por luislp2004 » Vie Ene 05, 2007 8:00 pm

Felix escribió:Hola gente son varios los temas que voy a consultar, primero que nada quiero contarles que finalmente soy propietario de un Rover 420 despues de tanto buscar y de seguir los consejos de ustedes, encontre un R 420 SI (realmente una nave) y en muy buen estado con 84000 Km. Pero no todo es color de rosa cuando lo vi note una pequeña perdida de agua a la cual no le preste mucha atension, ademas cuando lo maneje no note que levantara temperatura. el problema fue cuando le puse agua ahi comprove que perdia bastante, todavia no lo lleve al mecanico, no se si es una manguera o la bomba, de todos modos hable con un mecanico de aca (el unico que atiende rover ya que estoy en Bahia Blanca) y me dijo que en caso que sea la bomba esta tiene un costo de unos $300 mas $200 de mano de obra. Tambien me paso el presupuesto de un cambio de correa el cual me dijo que la correa cuesta 120 mas el tensor 200 mas la mano de obra 300. Mi pregunta es si estos precios estan dentro de lo aceptable (la verdad que pense que seria peor). Otro problemita que se me presento fue que cuando sali a la ruta me quede sin luz interna (del tablero) luz de posicion y baja delantera derecha y trasera izquierda ademas note que no prende el electro no quise tocar los fusibles alguien podria decirme que fusibles puedo revisar o si directamente lo llevo al electricista.
Bueno gente a pesarde estos pequeños problemitas, la verdad es que estoy muy contento con la compra ahora si me siento miembro del club.
ahhh me olvidaba alguien me puede decir que estilo de letra y tamaño usaron para la calco del club quiero colocarla debajo de la patente (asi unificamos). Desde ya muchas gracias y les mando un saludo a todos los "rovertianos"
No se si ya resolviste le problema, pero tene en cuenta que la bomba puede ser reparable, todo depende de que tan estropeada esta.
Yo hice eso con la del 214 que tengo. Entre mano de obra y reparación de la bomba me salio unos $320 (200 MO, 120 reparacion,)y lo hice en un taller del ACA.
Respecto a lo de la correa, sugerencia... cambiala, ya que como dijeron tienen que desarmar esa parte de la distribucion y es el mismo trabajo, pero que no te dejen de revisar/cambiar tambien el tensor de la correa.



Responder

Volver a “Temas grales.”