Preguntonta

Para discutir todo lo relacionado con los Rover y no puede ser incluido dentro de otra categoria.

Moderador: Grupo_Admin

Responder
Felix
50 RPM
50 RPM
Mensajes: 38
Registrado: Mar Oct 31, 2006 12:48 am

Preguntonta

Mensaje por Felix » Vie Dic 29, 2006 6:38 pm

Gente disculpen mi ignorancia pero queria consultar si es normal de los rover que el pedal de embrague sea duro por que la verdad que lo noto un tanto duro a veces me llega a doler la pantorrilla cuando presiono el pedal o sera que me acostumbre al palio 0 km de mi hermana que parece una mantequita el pedal? :?


FELIX

Manolo
50 RPM
50 RPM
Mensajes: 5
Registrado: Vie Dic 29, 2006 3:29 pm

Re: Preguntonta

Mensaje por Manolo » Vie Dic 29, 2006 7:18 pm

Felix escribió:Gente disculpen mi ignorancia pero queria consultar si es normal de los rover que el pedal de embrague sea duro por que la verdad que lo noto un tanto duro a veces me llega a doler la pantorrilla cuando presiono el pedal o sera que me acostumbre al palio 0 km de mi hermana que parece una mantequita el pedal? :?
Hola Felix, estoy totalmente de acuerdo con vos!, a mi me pasa lo mismo. Hace 2 años que tengo un 200 y es por lo que he despotricado desde el primer dia! Todos los dias llego a mi trabajo con dolor de pantorrilla. El tuyo tambien es un 200? Saludos, Manolo.
P.D: La semana que viene casualmente estoy cambiando el embreague ya que esta gastado; en todo caso te cuento como me fue. Feliz Año!



Avatar de Usuario
alexnfsfan
AL CORTEEEE
AL CORTEEEE
Mensajes: 2280
Registrado: Lun Sep 11, 2006 8:23 pm
Modelo de Rover: Serie 100
Ubicación: Martinez - Bs.As. - Argentina
Contactar:

Mensaje por alexnfsfan » Vie Dic 29, 2006 8:43 pm

Apenas me lo dieron a mi me parecio lo mismo y lo lleve al mecanico y le cambio el cable del embrague. Mejoro bastante, no es una manteca pero quedo mucho mas blando.


... es mucho más que simplemente "Mi Auto"! y solo uds. me entienden ;)
Imagen

Manolo
50 RPM
50 RPM
Mensajes: 5
Registrado: Vie Dic 29, 2006 3:29 pm

Mensaje por Manolo » Vie Dic 29, 2006 9:37 pm

alexnfsfan escribió:Apenas me lo dieron a mi me parecio lo mismo y lo lleve al mecanico y le cambio el cable del embrague. Mejoro bastante, no es una manteca pero quedo mucho mas blando.
Bueno saberlo!., Veremos cuando le cambien el embreague la semana que viene.
Gracias!



Avatar de Usuario
Pablo-Mardel
6000 RPM
6000 RPM
Mensajes: 756
Registrado: Dom Sep 10, 2006 1:11 am
Modelo de Rover: Serie 100
Ubicación: Mar del Plata

Mensaje por Pablo-Mardel » Vie Dic 29, 2006 10:38 pm

No es por hacer la contra pero en el mio es bien blandito el hembrague, no se si porque tocaron algo o porque esta que no da mas!


Imagen

Avatar de Usuario
TOMCA 220 TURBO
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 969
Registrado: Vie Dic 15, 2006 10:51 am
Sexo: Masculino
Modelo de Rover: Serie 600
Localidad: RAMOS MEJIA
Ubicación: RAMOS MEJIA

Mensaje por TOMCA 220 TURBO » Sab Dic 30, 2006 12:06 pm

SRES EL PEDAL DE EMBRAGUE SE PONE DURO POR EL CABLE DE EMBR VIEJO Y SIN LUBRICACION O EL EJE QUE PIVOTEA LA ORQUILLA SE OXIDA ,LA GUIA DEL RULEMAN DE EMPUJE TAMBIEN PUEDE ESTAR OXIDADO ,O LA PLACA DE EMBRAGUE NO ES ORIGINAL Y POR LO TANTO ES MAS DURO EL DIAFRAGMA,INTENTA LUBRICAR EL EJE DE LA CAJA CON ALGUN AEROSOL PERO QUE NO SEA WD40 POR QUE SE SECA ,TIENE QUE SER TIPO GRASA EN AEROSOL

SUERTE Y SI NO A DESARMAR


UN HOMENAJE A MIS BEBES ANTERIORES
Imagen[Imagen ImageShack.us ImagenImagen
216 GTI 1994 216 SLI 1998 420SI 1997 420 DI 1999 Y AHORA 620SDI

Felix
50 RPM
50 RPM
Mensajes: 38
Registrado: Mar Oct 31, 2006 12:48 am

Mensaje por Felix » Sab Dic 30, 2006 7:44 pm

Bueno por lo que veo no soy al unico que le pasa esto del pedal de embrague tendre que hacerlo revisar a ver si reqiuere un cambio de cable o lubricacion como nos cuenta tomca. Con respecto a tu pregunta manolo el mio es un Rover 420 Si (una nave ). Les mando un saludo a todos


FELIX

Responder

Volver a “Temas grales.”