En caliente no tira chispa

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Responder
marcelo135
500 RPM
500 RPM
Mensajes: 108
Registrado: Lun Abr 02, 2018 7:23 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: burzaco, gran buenos aires

En caliente no tira chispa

Mensaje por marcelo135 » Mié Feb 27, 2019 9:17 pm

Hola gente! Necesito ayuda con el rover 216 si... En frio arranca al toque pero una vez que esta caliente si lo apago ya no quiere saber nada... Cambie la bobina y no era... En el conecor de la bobona llega señal como tiene que ser.



marcelo135
500 RPM
500 RPM
Mensajes: 108
Registrado: Lun Abr 02, 2018 7:23 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: burzaco, gran buenos aires

Re: En caliente no tira chispa

Mensaje por marcelo135 » Mar Mar 12, 2019 1:21 pm

Hola? Alguien que sepa del asunto... El rover antes arrancaba a 80° si le conectaba un arrancador y ahora ya no... Ni con arrancador...
La compresión es de 14bar en tres cilindros y en uno es bajo
En caliente gira pesado y deja de tirar chispa pero si le saco las bujias gira bien y tira chispa



Avatar de Usuario
Horacio Machicote
AL CORTEEEE
AL CORTEEEE
Mensajes: 1448
Registrado: Lun Ago 12, 2013 11:28 pm
Sexo: Masculino
Modelo de Rover: Serie 200
Localidad: Lanus
Mensaje personal: Siempre me gustó esta frase, "Lo que te llena el corazón, no te llena los bolsillos"

Re: En caliente no tira chispa

Mensaje por Horacio Machicote » Mié Mar 13, 2019 4:51 am

Hola Marcelo, me suena a rotor y/o tapa del distribuidor, hace años me pasó algo parecido y en ruta!!
Era el rotor que se chamuscó y los contactos de la tapa del distribuidor se cocinaron porque tenía una pérdida de aceite en el retén tapa de válvulas de ese lado (admisión) obviamente se recocinaron y dejaron de hacer contacto...
Cambiamos todo a nuevo y nunca mas problema.
Espero te pueda servir esta data.

Exitoss!! 8)



Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”