Liqueo de agua por la admision

Problemas de motor, batería, tapas, juntas, levas, valvulas, cilindros, pistones, etc. etc. etc.

Moderador: Grupo_Admin

Responder
Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Liqueo de agua por la admision

Mensaje por tatiana999 » Mar Nov 05, 2019 11:38 pm

Hola amigos como siempre es un placer platicar esponer y dialogar con ustedes y nutrirne de su gran conocimiento ,
Hay un tema el cual me gustaría me dieran su opinion ...

Tengo un 416 el cual le e echo prácticamente nuevo el motor
Lleve culata y bloque al tornero para que le hicieran el plano , cambien anillos , casquillos de viela , casquillos de bancada correas todas, bomba de nafta , embrague completo , retenes todos y por supuesto la junta multilamina y todos los tornillos nuevos cuando armamos funciono pero al echarle el agua el motor se desequilibraba y al poco tiempo mesclaba el agua ,

En aquella ocacion gustavo me explico que como yo habia sacado las camisas al ponerlas debian llevar un sellador y no silicon asi que compre Loctite 5900 y las sellamos y volvimos a armar todo ......

El auto no lo uso porque tengo otro igual asi que debes en cuando lo arrancaba y lo dejaba andando como 30 minutos y cero dramas el nivel de agua tampoco bajaba ....

Anomalias que notaba que aveces recien lo areancaba el auto me tiraba agua por la garganta o mariposa de acelaracion me disculpo sino se llama asi donde va pegada la manguera negra que lleva al filtro de aire ...

Me tiraba agua pura no mesclada con aceite ...con el pasar del tiempo veia gotitas de agua en la parte de adentro del tapin por donde se escha el aceite y ya hoy en dia veo que me a vuelto a mesclar el agua con el aceite aunque en menos cantidad y eso dejando el motor andando como 40 minutos en punto muerto ....

El auto nunca a salido a la calle todo lo que les cuento a sido en el garaje los abanicos funcionan bien ....

Cuando el auto se paro la primera vez fue porque el motor se tranco en su momento se penso que era por la junta soplada luego se descubrió que pasaba agua directo al cilindro por el multiple de admisión asi que lo intentamos reparar lo sellamsos con tres tipos de pastas entre esos expoxico marino y quedo duro como piedra y lo lijamos para que sellara bien .....a continuación le dejo dos enlaces de videos para que vean como hace

https://youtu.be/FxATUEHtYbQ


https://youtu.be/DlYvd31uWtY



Desde ya muchas gracias



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6707
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Liqueo de agua por la admision

Mensaje por gvchile » Mié Nov 06, 2019 8:33 am

Buen dia Tati, tanto tiempo!
Tati, el agua que ves en el cuerpo de la mariposa y tapa de aceite no tiene nada que ver con la junta de tapa de cilindros.
Claramente tenes un problema serio en las fijaciones del múltiple de admisión, eso... o esta mal ajustado
El múltiple no tiene que tener ningún movimiento individual, si eso pasa es porque esta flojo, y si esta flojo la junta de admisión no sella, si no sella bien por los conductos de refrigerante lado cilindro 1 y 4 como te comente, pasa agua al interior de la admisión (porque dentro de la admisión hay succión) es por eso que se va para adentro y no sale por los laterales.
Parte de esa agua que ves en el cuerpo de la mariposa, es aspirada por la toma de aire del sistema de venteo de vapores de cárter que se encuentra el el cuerpo de la mariposa también (codo con caño fino que va en el lateral superior de la tapa de arboles de levas, la de color rojo en tu caso)
De ahi pasa por los filtros malla condensadores de vapores de aceite y se mezcla, y es precisamente esa mezcla la que ves en la tapa de aceite, gran parte de todo esto es enviado nuevamente a la admisión por medio de la manguera en forma de "S"



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6707
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Liqueo de agua por la admision

Mensaje por gvchile » Mié Nov 06, 2019 1:15 pm

Solución:
Poner una tapita de block de 16mm en el conducto de refrigeración lado cilindro 4 en la culata para anularlo
Verificar que no estén sueltos los bujes metálicos por donde pasan las fijaciones del múltiple de admisión, si están flojos o desclavados del plástico por mas que ajustes a matar igualmente el múltiple va a quedar suelto, una solución económica es achicar el largo de los mismos, para que al ajustar el multiple de admisión este quede sin ningún juego.
Verificar que no este picado el contorno del conducto de refrigerante lado cilindro 1 en la culata (zona donde asienta la junta de admisión) en caso de que este picado = corregir (lo ideal es mandar a rellenar con aluminio en alguna casa donde reparen tapas de cilindro)
Verificar contorno de las paredes que sostienen la junta de admisión (en torno a la valvulita jiggler ) que no estén re cocinadas, rota o con faltantes, si esas paredes no sostienen la junta en ese lugar, por mas que la junta sea nueva, o por mas sellador que le pongas igualmente va a filtrar refrigerante a al admisión.

Como te comente una ves la mayoría de los diagnósticos de junta de tapa de cilindros soplada en estos motores está mal diagnosticada, ya que comparten síntomas muy similares a los de una junta de admisión dañada, y son 2 cosas completamente diferentes.



Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Re: Liqueo de agua por la admision

Mensaje por tatiana999 » Mié Nov 06, 2019 5:48 pm

Muchas gracias Gustavo y mil gracias seguire al pir de la letra cada paso y caea intruccion de echo subire una foto del multiple que esta puesto ya desarmado y otra de uno que le quite al carro que uso .

Esto para ver cual esta en mejor condición de reparar .
Siempre lo dire Gustavo sos un genio , gracias che



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6707
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Liqueo de agua por la admision

Mensaje por gvchile » Jue Nov 07, 2019 7:56 am

Dale buenisimo, en una de esas hasta lo podes reparar sin tener que cambiarlo

ATENCION!!! Mucho cuidado, no uses, o pongas en marcha el motor en esas condiciones, la fuga de refrigerante a la admisión que tenes es grande.
Corres serio riesgo que ingrese agua en cantidad a la cámara de combustión, y como los cilindros no pueden comprimir el agua podes terminar doblando una biela, rompiendo un pistón, o... terminar soplando los aros de fuego de la junta de tapa de cilindros, y si no esta dañada la vas a terminar dañando.
No lo pongas en marcha hasta que no soluciones este problema!!



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6707
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Liqueo de agua por la admision

Mensaje por gvchile » Jue Nov 07, 2019 7:58 am

Los cilindros no comprimen agua, quise decir los pistones :-D



Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Re: Liqueo de agua por la admision

Mensaje por tatiana999 » Mar Nov 12, 2019 7:09 pm

Muchas gracias por la info , ya le expliqué a mi hermano que es lo que hay que hacer y el fin de semana le mete mano a ver que pasa



Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Re: Liqueo de agua por la admision

Mensaje por tatiana999 » Mié Nov 13, 2019 11:17 am

Gustavo una consulta las zapatas o bandas de freno trasero son las mismas de civic o son diferentes es que como comparten mucho de la suspensión y en otras veces las e mandado a rectificar pero queria salir de la duda y si son las mismas comprarlas



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6707
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Liqueo de agua por la admision

Mensaje por gvchile » Sab Nov 16, 2019 12:10 pm

tatiana999 escribió:
Mié Nov 13, 2019 11:17 am
Gustavo una consulta las zapatas o bandas de freno trasero son las mismas de civic o son diferentes es que como comparten mucho de la suspensión y en otras veces las e mandado a rectificar pero queria salir de la duda y si son las mismas comprarlas
Efectivamente son compatibles con los Honda Civic del 95 (los Hatchback que son muy parecidos a los 416 si del 95 en adelante)
Igualmente con este tipo de reparaciones te conviene seguir la siguente regla:

Campana nueva = siempre con zapata (cintas) nuevas

Campana usada dentro del limite de servicio = se rectifica la campana y las zapatas se re encintan con cintas de mayor espesor de acorde a la medida del rectificado de campana

Zapatas gastadas con campana usada = se rectifica la campana y las zapatas se re encintan con cintas de mayor espesor de acorde a la medida del rectificado de campana.


Esto es porque si pones zapatas nuevas en una campana sin rectificar se pierde superficie de fricción para el frenado, y terminas arruinando las cintas nuevas que siempre van a tender a copiar la deformidad e irregularidad de la campana, y si rectificas la campana y le pones zapatas con cintas de medida standard se pierde registro de frenado porque la altura de la cinta no es la correcta para el nuevo diámetro de campana.



Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Re: Liqueo de agua por la admision

Mensaje por tatiana999 » Dom Nov 17, 2019 6:44 pm

Exelente tu explicación gustavo , muy detallada y perfectamente conprensible para cualquier compañero que al igual que yo tengamos la inquietud .....


Lo otro es que a el sensor del velocimetro ese que esta ensima de la caja es decir una parte adentro y otra negra afuera y tiene ficha para enchufar ......bueno a el mio se le a ido la rosca a la parte donde engancha la parte negra intente poner uno de 414 y se ve esactamente igual pero no encaja pareciera que hay que lijar un poco la parte que esta arriba del oring para que asi entre ....no se si me e dado a entender jeje es que de nada me sirve comprar un sensor de velocidad nuevo si donde va encajado es decir la parte que va dentro de la caja y sale con algo de rosca pues a perdido esa rosca



Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Re: Liqueo de agua por la admision

Mensaje por tatiana999 » Lun Nov 18, 2019 8:15 pm

El sensor que traigo puesto no tiene la rosca que se muestra en la foto y no hay como sujetar la parte negra
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
tatiana999
100 RPM
100 RPM
Mensajes: 90
Registrado: Sab Ene 04, 2014 8:13 pm
Sexo: Femenino
Modelo de Rover: Serie 400
Localidad: villa nely

Re: Liqueo de agua por la admision

Mensaje por tatiana999 » Lun Nov 18, 2019 8:18 pm

Este es un sensor de 414 que a mi vista es igual diria que el mismo pero la parte por donde lo tiene agarrado mi hermano no asienta del todo en la caja como si fuera mas grueso y no sabe si lijar para que baje o simplemente no va
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
gvchile
Usuari@ GOLD
Usuari@ GOLD
Mensajes: 6707
Registrado: Sab Sep 03, 2011 10:57 am
Sexo: Masculino
Modelo de Rover: Serie 400
Localidad: Berazategui
Mensaje personal: Sin palabras, el Sr. Juan Manuel Fangio "El Chueco"
5 veces campeón F1

Re: Liqueo de agua por la admision

Mensaje por gvchile » Mar Nov 19, 2019 10:15 am

El sensor de velocidad cuenta de 2 partes
1 = parte negra, es la parte digital, la que genera el pulso de la señal
2 = la parte analógica la que acopla la rotación de la salida del eje lado acompañante mediante un piñon plástico dentro de la caja en la salida de la corona y los engranajes satélites.

Entre la parte analógica y la parte digital hay un eje plástico cuadrado que transmite la rotación entre un lado y el otro, este eje que menciono forma parte física de un rotor imantado que va en la parte negra (digital) .

Sabiendo esto
Desde ya te digo que la parte analógica de la foto, no esta transmitiendo la rotación a la parte digital, porque el eje plástico que transmite la rotación de un lado al otro esta roto, y el pedazo roto se puede ver claramente en la primera foto.
a lo criollo, por mas que encaje, el velocímetro no va a funcionar.
Puede que sea el motivo por el cual no llegue a roscar la parte negra.

Con respecto a la parte analógica (la de la foto) que no llegue a entrar del todo en la caja, si te fijas ese piñon que se ve en un extremo, tiene que entrar en este engranaje que se encuentra dentro de la caja:
https://rimmerbros.com/Item--i-DAM8222
https://rimmerbros.com/Item--i-GRID003601

si los diente helicoidales de ese poñon están rotos o barridos , eso va a impedir que entre correctamente la parte analógica dentro de la caja, y si se fuerza, el tema empeora...



Responder

Volver a “Motor (Probs de temperatura, mangueras, correas, etc)”